gros bug éléctronique sur ma e60 !
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

15 messages   •   Page 1 sur 2   •   1, 2
damien57290
Membre actif
Membre actif
 
Messages: 97
Enregistré le: 20 Jan 2011, 21:11
Véhicule: z4 3.0 SMG
Code VIN:

gros bug éléctronique sur ma e60 !

par damien57290 » 02 Mai 2012, 19:03

voilà à peine 15 jours que je la possède,300km parcourus dont 100 Samedi...je la rentre au chaud dans son garage puis je redescend pour la prendre une petite heure plus tard et là ,c'est la drame !
la voiture démarre mais les alarmes de défauts retentissent dans tous les sens en commençant par me citer :
-régulateur de vitesse HS
-boucles de centures
-probleme ABS
-les essuis glaces s'activent et il est impossible de les arreter (hormis en enlevant le fusible !)
-les portes ne se vérouillent plus
-les vitres électriques ne descendent plus
-la direction est plus dure qu'avant
-les clignotant fonctionnent uniquement par impulsion..
bref plus grand chose ne fonctionne..

je l'ai donc déposé chez BMW Lundi soir ..dans l'attente du verdict...dans mon malheur j'ai acheté la voiture dans une concession peugeot qui me la garantit 3 mois *21*

ils m'ont prété un 3008 HDI 150 en attendant,j'avoue que c'est pas mal ! du moins mieux qu'une 107 *008

Avatar de l’utilisateur
stecom90
Membre Assidu
Membre Assidu
 
Messages: 652
Enregistré le: 26 Mar 2011, 17:30
Localisation: Franche comté
Véhicule: E63 630i / X3 E83 3.0D
Code VIN:

Re: gros bug éléctronique sur ma e60 !

par stecom90 » 02 Mai 2012, 19:35

Salut,
as tu vérifié la batterie ?

Avatar de l’utilisateur
rafi88
Membre actif
Membre actif
 
Messages: 216
Enregistré le: 10 Avr 2012, 18:53
Localisation: BETTEGNEY SAINT BRICE ( VOSGES )
Véhicule: 530d e60
Code VIN:

Re: gros bug éléctronique sur ma e60 !

par rafi88 » 02 Mai 2012, 19:58

salut

idem batterie trop faible
a mon avis hs
@plus

damien57290
Membre actif
Membre actif
 
Messages: 97
Enregistré le: 20 Jan 2011, 21:11
Véhicule: z4 3.0 SMG
Code VIN:

Re: gros bug éléctronique sur ma e60 !

par damien57290 » 02 Mai 2012, 20:31

hello,je n'ai pas vérifié la batterie non...mais elle démarre plusieurs fois d'affilé sans problème (hormis tous ces messages d'erreurs)...c'est ça qui est bizarre

Avatar de l’utilisateur
stecom90
Membre Assidu
Membre Assidu
 
Messages: 652
Enregistré le: 26 Mar 2011, 17:30
Localisation: Franche comté
Véhicule: E63 630i / X3 E83 3.0D
Code VIN:

Re: gros bug éléctronique sur ma e60 !

par stecom90 » 02 Mai 2012, 20:35

Quand la batterie est bien fatigué, plein de messages d'alarmes apparaissent, essai de la recharger ou de la changer

carlito-shisha
Membre actif
Membre actif
 
Messages: 214
Enregistré le: 02 Mar 2010, 21:16
Véhicule: E61 530 D PACK BEST
Code VIN:

Re: gros bug éléctronique sur ma e60 !

par carlito-shisha » 02 Mai 2012, 23:12

Voir l'alternateur aussi

Stephane71390
 

Re: gros bug éléctronique sur ma e60 !

par Stephane71390 » 03 Mai 2012, 09:36

Tu as une garantie, tu ne devrais donc pas avoir de problème pour solutionner ces désagréments, certainement pas méchants (si tout s'allume, c'est que la batterie doit faire défaut... mieux vaut voir "tout allumé" qu'un seul défaut qui fait référence à une pièce à changer.. non ???)
je parle sous couvert des spécialistes du forum, évidemment.

damien57290
Membre actif
Membre actif
 
Messages: 97
Enregistré le: 20 Jan 2011, 21:11
Véhicule: z4 3.0 SMG
Code VIN:

Re: gros bug éléctronique sur ma e60 !

par damien57290 » 03 Mai 2012, 16:25

je ne pense pas que ce soit la batterie vu que la voiture démarre au quart de tour...certainement un boitier électronique ou autre qui fait des siennes...j'espere que celà va vite se solutionner et surtout ne pas recommencer ...pourvue que ce ne soit pas une 530i capricieuse.. *008

en étant pessimiste je me dit que son faible kilométrage est peut etre expliqué....la voiture a peut etre passé plus de temps au garage qu'entre les mains de l'ancien proprio *13*

pepedu76
 

Re: gros bug éléctronique sur ma e60 !

par pepedu76 » 13 Mai 2012, 17:28

j avai les meme voyan que toi mai seulement quand on me la reprogrammer quand le mec ecrivai ou qui me changai ma carto donc peu etre le cdi qui rend l ame

Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3883
Enregistré le: 18 Mar 2012, 09:46
Véhicule: M5 E39 +318ti MK Turbo
Code VIN: patator

Re: gros bug éléctronique sur ma e60 !

par nakamiki » 13 Mai 2012, 17:34

des news sur la malade ?

la E60 c'est pas une BMW ...c'est un smartphone cette bagnole *41*

  Suivante
15 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 18 Déc 2017, 14:01