Fummee blanche au demarage et en desacceleration
Postez ici tous vos sujets sur le X3 et ses variantes

3 messages   •   Page 1 sur 1
Sermamod
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 28 Mai 2018, 19:02
Véhicule: 330 sd
Code VIN:

Fummee blanche au demarage et en desacceleration

par Sermamod » 28 Mai 2018, 19:12

Bjr je me presente je suis dd l ile de la reunion et j ai jne x3 3 .0 sd annee 2006 , voici mon probleme ma voiture fumme blanc a froid et aussi a chaud en desacceleration en seconde , elle defaper et reprogramer apres consultation avec mon garagiste on a changer les 2 turbos toujour meme probleme vanne egr supprime toujour meme probleme et la le mecano me dit que c l injecteur et bmw france me disent que c est plutot le radiateur egr !! Je c plus qu oi faire j ai deja depense pres de 3000€ et probleme toujour pa resolu.

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 8257
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: Fummee blanche au demarage et en desacceleration

par Hbleue » 29 Mai 2018, 06:22

*007

bonjour , le langage sms est interdit , se servir aussi du correcteur de fautes si besoin est , faire une bonne préentation et au bon endroit , merci *98/

Sermamod
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 28 Mai 2018, 19:02
Véhicule: 330 sd
Code VIN:

Re: Fummee blanche au demarage et en desacceleration

par Sermamod » 02 Juin 2018, 21:14

Hbleue a écrit:*007

bonjour , le langage sms est interdit , se servir aussi du correcteur de fautes si besoin est , faire une bonne préentation et au bon endroit , merci *98/

Bonjour desoler j ecris normalement pourtant

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Oct 2019, 02:50