fumée bleu depuis remplacement des pompes à essence
Si vous avez une ou des interogation(s) technique , c'est ici...

1 message   •   Page 1 sur 1
Pic850ardie
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 19 Sep 2014, 12:34
Véhicule: 850i
Code VIN:

fumée bleu depuis remplacement des pompes à essence

par Pic850ardie » 19 Sep 2014, 13:40

Bonjour,
ma 850, en panne depuis quelques semaines avec un problème que je ne trouvais pas (démarrait mais impossible de monter au delà de 3000 trs), j'ai donc décidé de la déposer au garage qui m'a diagnostiqué les deux pompes à essence HS (une ne fonctionnant plus et l'autre pas top), donc après avoir changé les pompes, il me la rend , elle roule mais fume bleu côté conducteur et n'a, d'après moi pas toute sa puissance *51* .. je roule donc pensant que peut être les calculateurs doivent se réinitialiser et des dépôts dans l'échappement vont finir par ne plus provoquer cette fumée bleue, mais cela dur et une sorte de cliquetis se fait entendre du moteur, j'ai bien une vidéo mais je ne peu la poster ici.
Est ce que cela dit quelque chose à quelqu'un ? je ne sais plus vers quoi chercher..
Merci pour votre aide

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 20 Oct 2017, 04:12