Fumée blanche uniquement à froid et manque de puissance

48 messages   •   Page 2 sur 5   •   1, 2, 3, 4, 5
CECE78
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 28 Fév 2018, 06:51
Véhicule: BMW 528i
Code VIN:

Re: Fumée blanche uniquement à froid et manque de puissance

par CECE78 » 13 Mar 2018, 19:24

Bonsoir,

Je suis novice mais on dirai une petite fuite à l'échappement, qui une fois à chaud disparaît (dilatation).
J'avais eu un cas comme ça sur un autre véhicule fuite entre l'échappement et le turbo, fumée et perte de puissance importante.

Si ça peut servir...

Avatar de l’utilisateur
ludo132
Membre Assidu
Membre Assidu
 
Messages: 730
Enregistré le: 18 Aoû 2017, 21:32
Localisation: 69
Véhicule: 330d xdrive
Code VIN: A201615

Re: Fumée blanche uniquement à froid et manque de puissance

par ludo132 » 13 Mar 2018, 21:28

clému's a écrit:
yvesc a écrit:Bonjour,
Mais, question idiote peut être...Pourquoi avez vous changé toutes ces pièces ? Était-ce des hypothèses fonction de ce vous indiquait le diag ?
Pouvez vous nous en dire plus sur votre analyse ?


Bonjour,

J'ai acheté cette voiture avec le turbo dans le sac (l'axe cassé en deux net ²2 ). Du coup je change le turbo, le déshuileur
ainsi que le pré-cat. Je nettoie toute l'admission et j'en profite pour virer les clapets d'admission. Premier démarrage elle fume pas mal, mais rien d’inquiétant vue la quantité d'huile présente dans l'échappement. Je fait les deux vidanges d'usage après casse d'un turbo, et je commence l'essai routier. Et elle manque clairement de puissance! Je fait donc un test de retour d'injecteur, et trois sur quatre sont HS. Je les fait donc tous. J'ai donc une puissance correcte si j'appuie fort, mais que au dessus de 2300 tr/min, pas de couple a bas régime. Je passe la valise au travail et en ressort les bougies de préchauffage, mais rien d'autre. Je re-démonte donc pour les changer mais toujours pareil.
Après plusieurs heures d'arrêt elle fume blanc avec une étrange sensation de tourner sur 3 cylindres (elle tremble). Et après 300m de roulage plus aucune fumée ni tremblement.




Regarde du coté de pré-chauffage surtout si tu as le défaut de bougies de pré-chauffage , contrôles tes bougies de pré-chauffages, et si Ok change le boitier , c est leur maladie, et souvent quand véhicule tour sur " trois pattes" au démarrage quelque secondes ou minute c est souvent le boitier .
As tu nettoyer ton collecteur d admission ? Quelle marque ton débitmètre ? Et la tu reprogrammer ?

clému's
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 10 Mar 2018, 17:52
Localisation: 81
Véhicule: BMW 320D 150cv
Code VIN: PJ40639

Re: Fumée blanche uniquement à froid et manque de puissance

par clému's » 13 Mar 2018, 21:34

CECE78 a écrit:Bonsoir,

Je suis novice mais on dirai une petite fuite à l'échappement, qui une fois à chaud disparaît (dilatation).
J'avais eu un cas comme ça sur un autre véhicule fuite entre l'échappement et le turbo, fumée et perte de puissance importante.

Si ça peut servir...

Malheureusement il ne fuit pas, j'ai bien contrôlé encore tout a l'heure. J'aurai vraiment aimer que ce soit si simple.
Mais merci ²1

clému's
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 10 Mar 2018, 17:52
Localisation: 81
Véhicule: BMW 320D 150cv
Code VIN: PJ40639

Re: Fumée blanche uniquement à froid et manque de puissance

par clému's » 14 Mar 2018, 12:59

ludo132 a écrit:
clému's a écrit:
yvesc a écrit:Bonjour,
Mais, question idiote peut être...Pourquoi avez vous changé toutes ces pièces ? Était-ce des hypothèses fonction de ce vous indiquait le diag ?
Pouvez vous nous en dire plus sur votre analyse ?


Bonjour,

J'ai acheté cette voiture avec le turbo dans le sac (l'axe cassé en deux net ²2 ). Du coup je change le turbo, le déshuileur
ainsi que le pré-cat. Je nettoie toute l'admission et j'en profite pour virer les clapets d'admission. Premier démarrage elle fume pas mal, mais rien d’inquiétant vue la quantité d'huile présente dans l'échappement. Je fait les deux vidanges d'usage après casse d'un turbo, et je commence l'essai routier. Et elle manque clairement de puissance! Je fait donc un test de retour d'injecteur, et trois sur quatre sont HS. Je les fait donc tous. J'ai donc une puissance correcte si j'appuie fort, mais que au dessus de 2300 tr/min, pas de couple a bas régime. Je passe la valise au travail et en ressort les bougies de préchauffage, mais rien d'autre. Je re-démonte donc pour les changer mais toujours pareil.
Après plusieurs heures d'arrêt elle fume blanc avec une étrange sensation de tourner sur 3 cylindres (elle tremble). Et après 300m de roulage plus aucune fumée ni tremblement.




Regarde du coté de pré-chauffage surtout si tu as le défaut de bougies de pré-chauffage , contrôles tes bougies de pré-chauffages, et si Ok change le boitier , c est leur maladie, et souvent quand véhicule tour sur " trois pattes" au démarrage quelque secondes ou minute c est souvent le boitier .
As tu nettoyer ton collecteur d admission ? Quelle marque ton débitmètre ? Et la tu reprogrammer ?

Dsl Ludo, je n'avais pas vue ton message ²²9
Donc quand j'ai eu le défaut des bougie, je l'ai est toutes remplacées et nettoyer tout les circuit d'admission par la même occasion oui. Je ne me rappel plus la marque du débimètre, mais ce n'est pas un de chez BMW, donc d'après ce que j'ai plus lire il ne faut pas les reprogrammer. Mais ce que tu dit à propos du boitier préchauf me parait extrêmement logique, puisque d'après moi, l'odeur ressemble à du gasoil imbrulé (comme sur les vieux diesel). Mais, ne devrait il pas apparaitre en défaut au passage de la valise??
Au passage j'ai changer hier soir mon intercooler (fuite) et aucune différence. Donc si je récapitule, j'ai changer:

débimètre
injecteurs
turbo
pré-cata
intercooler
durites de dépression
bougies
filtres
joints

Et pas de différence *63*

Avatar de l’utilisateur
ludo132
Membre Assidu
Membre Assidu
 
Messages: 730
Enregistré le: 18 Aoû 2017, 21:32
Localisation: 69
Véhicule: 330d xdrive
Code VIN: A201615

Re: Fumée blanche uniquement à froid et manque de puissance

par ludo132 » 14 Mar 2018, 20:20

vérifies que tu n es pas de défauts sur bougies de pré-chauffage, si c est le cas ça voudrait dire que le boitier est HS

clému's
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 10 Mar 2018, 17:52
Localisation: 81
Véhicule: BMW 320D 150cv
Code VIN: PJ40639

Re: Fumée blanche uniquement à froid et manque de puissance

par clému's » 14 Mar 2018, 20:32

ludo132 a écrit:vérifies que tu n es pas de défauts sur bougies de pré-chauffage, si c est le cas ça voudrait dire que le boitier est HS

Aucun défaut, j'ai passé la KTS ce matin. Et au fait, toi qui a plus d’expérience que moi en matière de BMW (c ma première) , tu trouve ça normal que je n'ai la puissance qu'a 2400tr min? j'essaye régulièrement des TDI 140 au taf, et elles ont nettement plus de couple que mon 150 ch */7

Avatar de l’utilisateur
ludo132
Membre Assidu
Membre Assidu
 
Messages: 730
Enregistré le: 18 Aoû 2017, 21:32
Localisation: 69
Véhicule: 330d xdrive
Code VIN: A201615

Re: Fumée blanche uniquement à froid et manque de puissance

par ludo132 » 14 Mar 2018, 20:37

Non tu doit avoir de la puissance plus bas dans les tours , quels état tes tuyaux de dépressions?
Capteur de suralim?

clému's
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 10 Mar 2018, 17:52
Localisation: 81
Véhicule: BMW 320D 150cv
Code VIN: PJ40639

Re: Fumée blanche uniquement à froid et manque de puissance

par clému's » 14 Mar 2018, 22:05

ludo132 a écrit:Non tu doit avoir de la puissance plus bas dans les tours , quels état tes tuyaux de dépressions?
Capteur de suralim?

les durites son neuves. Le capteur donne 995mbar de pression en valeur réel

clému's
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 10 Mar 2018, 17:52
Localisation: 81
Véhicule: BMW 320D 150cv
Code VIN: PJ40639

Re: Fumée blanche uniquement à froid et manque de puissance

par clému's » 22 Mar 2018, 12:55

Je viens apporter des nouvelles de mes problèmes.
Tout d'abord, j'ai toujours le souci de fumée blanche a froid. Je suis donc toujours preneur de bonne idées.

En revanche, j'ai trouvé le problème du manque de puissance a bas régime? J'ai effectuer la suppression des clapet d'admission avant qu'il ne casses, d'après l'avis de nombreux internautes. Et il est LA le problème! Car j'ai lu beaucoup de post avant de le faire, pour voir si ça changé quelque chose au niveau du comportement moteur. Et sur le forum, tout le monde est unanime, ça ne fait que augmenter légèrement la consommation et la pollution. Mais je ne suis pas du tout d'accord avec ça! Après de très longue recherches, ces clapets la sont là pour un gain de puissance. Plus la pipe d'admission est courte, plus il y a de couple, et plus elle est longue plus il y a de puissance. Voila pourquoi ces clapets s'ouvrent en fonction de la charge du turbo. Donc pour toutes les personnes qui voudrai supprimé ces clapet, je le dit haut et fort, CA CHANGE LE COMPORTEMENT MOTEUR. Et j'en suis sur parce que j'ai fait le test en remettant les clapets juste pour le test. D’ailleurs, si les ingénieurs de chez BMW les ont mis, ce n'est pas pour rien. Donc pour régler le problème, elle passera par la reprogrammation, qui coutera le même pris qu'une pipe d'admission avec clapets renforcé (qui on aussi tendance a cassé!)

Si ça peut aider...

Avatar de l’utilisateur
Dunski
Membre actif
Membre actif
 
Messages: 205
Enregistré le: 12 Oct 2016, 08:21
Véhicule: 320 td compact e46
Code VIN:

Re: Fumée blanche uniquement à froid et manque de puissance

par Dunski » 26 Mar 2018, 11:57

Salut clému's, pour les clapets d'admission, il y a clairement un manque de couple.
Quand j'avais acheté mon véhicule, je lisais ici et là qu'il fallait impérativement les virer, dans ma crainte de casser le moteur, je les ai virés et après ça je me suis dit "merde, j'ai dû oublier de rebrancher un capteur ou une durite de dépression, y'a un souci là". J'avais de toute évidence beaucoup perdu en couple. Donc j'ai fouiné sur internet et très peu parle d'une baisse de couple suite à la suppression des clapets et pourtant un spécialiste BMW me l'a confirmé (Un pro qui s'occupe principalement de reprogr', m'a dit "certes il y a un risque de casse, mais ces clapets sont pas là pour faire joli, moi personnellement je suis contre leur condamnation". Je lui demande pourquoi il me dit, "perte de couple entre autres".


Je possède également un 320d, et je suis dans le même cas de figure.
Je fume blanc à froid, pas mal. Et j'ai une perte de puissance à bas régime.
J'ai changé : Toutes les durites de dépression, reniflard, filtres air/carburant/huile.
Je consomme pas d'huile, turbo ok.
Cela dit quand je débranche le débitmètre elle tourne beaucoup mieux.
Quand celui-ci est branché : trous, veau, fumée noire.

*29*

  Précédente   Suivante
48 messages   •   Page 2 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html