Fumée blanche à l'accélération mais pas perte de puissance
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

36 messages   •   Page 1 sur 4   •   1, 2, 3, 4
The rabbit
Membre actif
Membre actif
 
Messages: 118
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Fumée blanche à l'accélération mais pas perte de puissance

par The rabbit » 13 Oct 2015, 07:45

Bonjour à tous

Ce matin (il faisait 8.5 degrés), en me rendant au boulot avec ma 320 TD compact E46, j'ai aperçu de la fumée "transparente" comme de la vapeur d'eau qui sortait de mon pot d'échappement lors d'une bonne accélération. J'ai pensé à un début de problème turbo mais celui-ci ne siffle pas et je ne constate aucune perte de puissance. De plus, je n'ai aucun problème au démarrage. Un tour de clés et la voiture démarre.

Cependant, j'ai remarqué une chose. Lorsque je roule avec mon véhicule, l'aiguille de chauffe n'atteint jamais le "milieu" du cercle. Roulant en E30 lorsque j'ai eu le permis, je m'étais donc habitué à voir l'aiguille atteindre le milieu du cercle.

Du coup, je me demande si finalement la fumée qui apparaît lors de mes "grosses" accélération */7 , n'est pas dû au fait que le moteur ne chauffe pas assez. Par contre, à vitesse constante, je n'ai aucune fumée.

Si j'y arrive, je mettrai une photo de mon compteur

Merci d'avance pour votre aide *44*

mauro23
Membre Assidu
Membre Assidu
 
Messages: 533
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Fumée blanche à l'accélération mais pas perte de puissan

par mauro23 » 13 Oct 2015, 10:06

Fumée blanche transparente ou légèrement transparente = plus que probablement de la vapeur d'eau, normale par le taux d'humidité que l'on a pour le moment.
Si c'était une fumée opaque ce serait plus inquiétant.

Si ta température n'arrive pas au milieu, vérifie le thermostat EGR, un classique sur ce moteur. C'est une 320d en passant, pas TD :) Vérifie il y a déjà des sujets qui traite de ce thermostat, ça devrait le faire une fois changé.

The rabbit
Membre actif
Membre actif
 
Messages: 118
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Fumée blanche à l'accélération mais pas perte de puissan

par The rabbit » 13 Oct 2015, 10:17

mauro23 a écrit:Fumée blanche transparente ou légèrement transparente = plus que probablement de la vapeur d'eau, normale par le taux d'humidité que l'on a pour le moment.
Si c'était une fumée opaque ce serait plus inquiétant.

Si ta température n'arrive pas au milieu, vérifie le thermostat EGR, un classique sur ce moteur. C'est une 320d en passant, pas TD :) Vérifie il y a déjà des sujets qui traite de ce thermostat, ça devrait le faire une fois changé.


Bonjour,

Et merci pour ta réponse. Concernant ta question, il s'agit d'une fumée blanche transparente et non opaque. Dès que j'arrête d’accélérer brutalement celle-ci disparaît.

Est-ce que cette pièce est difficile d'accès et à combien pourrai ce chiffrer la note? J'ai pas tellement envie de laisser traîne sa, de peur que cela engendre d'autre problème

The rabbit
Membre actif
Membre actif
 
Messages: 118
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Fumée blanche à l'accélération mais pas perte de puissan

par The rabbit » 13 Oct 2015, 10:21

Petite précision supplémentaire: Lorsque le véhicule est à l'arrêt, l'aiguille de chauffe arrive bien au milieu. mais quand je redémarre, elle redescend.

Du coup, si il s'agit bien du Thermostat d'EGR, est ce normal, qu'elle mette aussi du temps à refroidir?

The rabbit
Membre actif
Membre actif
 
Messages: 118
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Fumée blanche à l'accélération mais pas perte de puissan

par The rabbit » 13 Oct 2015, 11:49

Je viens d'aller à ma voiture pour vérifier le niveau d'huile. Apparemment, si il s'agit d'un problème TURBO, celui-bouffe de l'huile. Le niveau d'huile est correct.

Par contre, j'ai ouvert le bouchon de liquide de refroidissement. J'entends le petit "pshit" d'ouverture mais à ma grande surprise... AUCUN LIQUIDE à l'intérieur ²2 . Pour résumé, ma compact ne chauffe pas assez mais je n'ai plus de liquide (pourquoi aucun voyant ne s'allume sur le tableau de bord?) Du coup, je me demande si c'est normal que je ne vois aucun liquide dans le "bocal" réservé à cette effet ?(est-ce que le liquide reste dans le bocal ou bien il circule dans la tuyauterie et donc normal que le moteur l'ai absorbé)

Du coup, j'ai appelé le garage JBMV pour savoir si il est possible de me faire un devis (sans réponse). Si quelqu'un peut me faire un retour d'expérience ce serai sympa *15*

Merci de votre aide.

mauro23
Membre Assidu
Membre Assidu
 
Messages: 533
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Fumée blanche à l'accélération mais pas perte de puissan

par mauro23 » 13 Oct 2015, 12:41

Ne l'ayant pas changée moi-même cette pièce je ne saurai te dire si c'est difficile ou non, mais elle ne doit pas être loin de la vanne EGR qui se situe sur la droite du moteur lorsque tu te trouves de face, la durite qui vient de l'intercooler y est fixée.
Qu'il n'y ai plus de liquide de refroidissement n'est pas toujours signalé sur tous les véhicules (il faut qu'il y ai un détecteur de niveau), après faut voir combien il en manquait. Si c'est un demi-litre, ça n'a rien pu faire de grave selon moi ...
Le manque de liquide ne ferait pas que ta t° moteur baisse, mais plutôt qu'elle monterait, sauf s'il n'y en a plus du tout ou là la sonde peut te dire t° basse mais que le moteur chauffe (car pas de liquide en contact avec la sonde) :)
Pour ton niveau, une petite tige est censé remonter du bocal, il y a plusieurs petites boules sur cette tige, une est le niveau min et l'autre est le niveau max.
A l'arrêt c'est normal que la t° monte jusqu'au milieu, il n'y a pas d'air qui passe dans le radiateur pour le refroidir, donc pour moi la piste du thermostat EGR est plausible ...

Regarde, c'est en espagnol, mais c'est compréhensible :

The rabbit
Membre actif
Membre actif
 
Messages: 118
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Fumée blanche à l'accélération mais pas perte de puissan

par The rabbit » 13 Oct 2015, 12:55

mauro23 a écrit:Ne l'ayant pas changée moi-même cette pièce je ne saurai te dire si c'est difficile ou non, mais elle ne doit pas être loin de la vanne EGR qui se situe sur la droite du moteur lorsque tu te trouves de face, la durite qui vient de l'intercooler y est fixée.
Qu'il n'y ai plus de liquide de refroidissement n'est pas toujours signalé sur tous les véhicules (il faut qu'il y ai un détecteur de niveau), après faut voir combien il en manquait. Si c'est un demi-litre, ça n'a rien pu faire de grave selon moi ...
Le manque de liquide ne ferait pas que ta t° moteur baisse, mais plutôt qu'elle monterait, sauf s'il n'y en a plus du tout ou là la sonde peut te dire t° basse mais que le moteur chauffe (car pas de liquide en contact avec la sonde) :)
Pour ton niveau, une petite tige est censé remonter du bocal, il y a plusieurs petites boules sur cette tige, une est le niveau min et l'autre est le niveau max.
A l'arrêt c'est normal que la t° monte jusqu'au milieu, il n'y a pas d'air qui passe dans le radiateur pour le refroidir, donc pour moi la piste du thermostat EGR est plausible ...

Regarde, c'est en espagnol, mais c'est compréhensible :


Combien ta couté le remplacement de cette pièce? Donc si je comprends bien, ma fumée de ce matin, peut être dû à ce soucis de chauffe moteur?

Concernant le liquide de refroidissement, il n'y en avait plus du tout. Mais je ne comprend pas pourquoi le moteur ne chauffe pas dans ce cas la? Pas de liquide = chauffe moteur?

Merci pour ta réponse

mauro23
Membre Assidu
Membre Assidu
 
Messages: 533
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Fumée blanche à l'accélération mais pas perte de puissan

par mauro23 » 13 Oct 2015, 15:05

Ce n'est pas de la fumée mais de la vapeur d'eau. Pour faire simple, lorsque tu arrêtes ton moteur, ton pot est chaud, ensuite il va refroidir et ce faisant créer de la condensation à l'intérieur. Une fois que tu mets ton véhicule en route après une bonne nuit dans le froid, la chaleur des gaz d'échappement réchauffe cette condensation et la transforme en vapeur.
Je n'ai pas changé cette pièce du tout perso, elle fonctionne toujours sur mon moteur.
Pas de liquide du tout j'y crois pas, sinon tu aurais flingué ton moteur ... Il n'y avait peut-être plus ou plus beaucoup d'eau dans le vase, mais le reste du circuit il y en avait ... Tu as remis combien pour faire l'appoint ?

regarde : http://www.fiches-auto.fr/articles-auto ... pement.php
Modifié en dernier par mauro23 le 13 Oct 2015, 15:10, modifié 1 fois.

Avatar de l’utilisateur
pouyoux
Membre Assidu
Membre Assidu
 
Messages: 763
Enregistré le: 05 Aoû 2013, 08:34
Localisation: Toulouse
Véhicule: BMW (E46) 330CD ph2
Code VIN:

Re: Fumée blanche à l'accélération mais pas perte de puissan

par pouyoux » 13 Oct 2015, 15:08

le thermostat EGR est facile à changer et ne coûte pas cher (30€ de mémoire chez BMW).

Mais déjà commence par faire le plein de liquide de refroidissement (du certifié BMW bleu) ²1

mauro23
Membre Assidu
Membre Assidu
 
Messages: 533
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Fumée blanche à l'accélération mais pas perte de puissan

par mauro23 » 13 Oct 2015, 15:13

Et j'ajouterais qu'il nous faut savoir combien tu as du remettre pour faire l'appoint et si la vapeur d'eau a persister longtemps ou les premiers km uniquement ? Car ça pourrait aussi être le joint de culasse s'il te manquait beaucoup de liquide et que la fumée blanche est constante ...

  Suivante
36 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Déc 2017, 17:47