Fuite ou pas liquide de refroidisement
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

34 messages   •   Page 4 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 3778
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: F11 530i
Code VIN:

Re: Fuite ou pas liquide de refroidisement

par pascal78000 » 05 Aoû 2017, 21:29

erdeven a écrit:Oui pascal.
Le mieux a faire ces de changé ces fameux joint et verifier par la suite,tu la voyait la fuite toi au niveau du thermostat (moteur).
Puisque moi il a etait changé mais le joint je ne sais pas est t'il livré avec le thermostat

C'est mon garagiste qui avait trouvé la fuite !

professor
Membre Assidu
Membre Assidu
 
Messages: 374
Enregistré le: 12 Juin 2016, 15:13
Véhicule: Bmw (E92) 335d
Code VIN: P074662

Re: Fuite ou pas liquide de refroidisement

par professor » 07 Aoû 2017, 16:28

erdeven a écrit:oui professor.
Je vais deja voir si il y a toujours fuite ou pas puisque je vient de changé le thermostat egr qui etait fissuré peut etre que sa vient de la je l'espere


Es tu sur d'avoir bien remonter celui d'egr?
Car j'en ai monter un ce weekend et on la reçu sans joint.

erdeven
Membre actif
Membre actif
 
Messages: 264
Enregistré le: 06 Déc 2016, 21:17
Véhicule: bmw 320 e90
Code VIN: vg04864

Re: Fuite ou pas liquide de refroidisement

par erdeven » 07 Aoû 2017, 23:38

Oui proffessor.
Je me souvient plus si il etait avec le joint mais je me souvient avoir vu le joint jaune sur le refroidisseur.dans tout les cas j'ai refait le niveau et j'ai commandé un joint sur prestijauto au cas ou.
Merci de l'intérêt que vous porté a mon cas ²1

Avatar de l’utilisateur
jl318d
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 21 Juil 2016, 20:49
Véhicule: bmw (E60) 520d premiere
Code VIN: c176152

Re: Fuite ou pas liquide de refroidisement

par jl318d » 18 Aoû 2017, 10:21

Bonjour, je rajoute à ce post mais je ne sais pas si c'est la bonne manip.
BMW 520 E60 de 02/2010 affichant 220000 KM garantis.
1er problème :
Depuis quelques jours, j'ai un message d'alerte FAP mais à priori pas de perte de puissance.
J'ai déjà injecté un produit de nettoyage du FAP avec roulage 20 mn entre 2500/3500 tr... je suis en train de finir le plein contenant le produit mais le voyant s'allume toujours après qq mn.
Hier passage valise avec code défaut 452A et 4D4A.
Aujourd'hui je vais tenter une régénération du FAP avec valise BOSH embarquée. ( je modifie le message, 2 régénérations coup sur coup et pour le moment, plus de code défaut... à suivre)

2ème problème :
Avant hier j'ai eu une alerte "liquide de refroidissement niveau trop bas"
effectivement, réservoir de LDR en dessous du mini, j'ai du ajouter peut-être un demi litre d'eau pour dépanner en attendant.
Lors passage valise hier, il semblerait que la fuite soit située sous une pièce que je pense être le refroidisseur de gaz EGR. je pourrais vous joindre une photo mais je n'ai pas trouvé comme faire.....
En tout cas, ça coule sur la courroie d'accessoires et moteur tournant et capot ouvert hier, j'ai eu des projection de toutes petites gouttes d'eau noire sur l'aile avant gauche ce qui semble confirmer que la fuite est en haut et que le liquide coule sur la courroie ou une poulie....

Ma question, je voudrais savoir s'il est possible de changer juste des joints qui pourraient être mort ou s'il faut changer tout le "refroidisseur", je n'arrive pas à trouver juste les joints sur les sites de pièces mais je ne sais certainement pas bien identifier mes besoins.
Enfin bref, j'ai besoin d'aide les copains !
Merci d'avance
JL

  Précédente
34 messages   •   Page 4 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 18 Sep 2020, 11:30