Fuite lave glace
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

26 messages   •   Page 3 sur 3   •   1, 2, 3
Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: Fuite lave glace

par bmw77 » 24 Mar 2013, 00:44

sur une e36 j'avais 3 buse de bouché avec une une auguille a tricoté tu enfonce et ressort et tu en profite pour régler tes gicleur et magie sa trisse " enfin normalement "

maous2006
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 13 Nov 2014, 22:36
Véhicule: bmw 330d E91 pack M
Code VIN:

Re: Fuite lave glace

par maous2006 » 17 Nov 2014, 18:59

Bonjour a tous et merci pour ce tuto . voici l'histoire : recalé au ct car pas de lavage phares !!! je verifie les fusibles, tout a l'air bon, je demonte le passage de roue , le bocal, je test la pompe sur une batterie de visseuse ca marche, je mets le testeur sur les bornes de la cosse et j'ai pas de jus lorsque ma femme actionne le lave glace avec les phares allumés
3 questions, faut il que le moteur tourne pour actionner les laves phare ??
qu'est ce que ca peut etre ????
quelqu'un a t'il une méthodologie de controle ????

Merci d'avance **/5

ced16
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 24 Jan 2015, 11:03
Véhicule: 325d e91 pack M sport design
Code VIN:

Re: Fuite lave glace

par ced16 » 12 Fév 2015, 12:31

Bonjour à tous ,

J'ai les même symptômes que toi elmanel , j'ai le reservoir plein à ras bord et les gicleurs crachent très peu d'eau au début et plus du tout après. La pompe à l'air de tourner normalement et pas de fuites.
En revanche cela fonctionne normalement pour le lave glace arriere , est ce normal ?
Y a t il un système à part pour les e91 pour le lave glace arrière ?

Merci par avance pour vos réponses ,

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Fuite lave glace

par mm91 » 12 Fév 2015, 12:54

maous2006 a écrit:................ je mets le testeur sur les bornes de la cosse et j'ai pas de jus lorsque ma femme actionne le lave glace avec les phares allumés
3 questions, faut il que le moteur tourne pour actionner les laves phare ??
qu'est ce que ca peut etre ????
quelqu'un a t'il une méthodologie de controle ????

Merci d'avance **/5


Sur E90 le lave phare ne fonctionne pas systématiquement avec lave glace + feux allumés.

Le lave phare fonctionne au premier actionnement du lave glace (avec feux allumés) et ensuite il y a une temporisation (très longue) qui l'empêche de fonctionner aux actionnements suivant du lave glace.

C'est pour cela que c'est très difficile à tester !

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Fuite lave glace

par mm91 » 12 Fév 2015, 13:56

bmw77 a écrit:sur une e36 j'avais 3 buses de bouchées, avec une une aiguille à tricoter tu enfonces et ressors et tu en profites pour régler tes gicleurs et magie, ça trisse (?) " enfin normalement "


plutôt une aiguille à coudre ou une épingle, non ?

Sur ma E36 je faisais comme ça, mais les gicleurs se (re)bouchaient très souvent.
Sur ma E90 ça ne s'est jamais bouché (200.000Km), j'utilise la même eau et les mêmes produits.
Je ne sais pas d'où vient cette différence ??

Pierr0t
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 24 Juil 2014, 12:33
Véhicule: e91 330xda pack luxe
Code VIN:

Re: Fuite lave glace

par Pierr0t » 16 Juil 2015, 07:27

Bonjour

Pour mon cas j'ai trouvé le souci

crépine bouche par une espèce de truc visqueux ( je n'utilise que du liquide lave glace bizarre) j'ai rincer le bocal a grande eau et j ai remonté ça refonctionne


Image

  Précédente
26 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 12 Déc 2017, 19:10