Fuite electrique (e53)
Postez ici tous vos sujets sur le X5 et ses variantes

14 messages   •   Page 1 sur 2   •   1, 2
cbingo64
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 20 Mar 2010, 21:03
Véhicule: x5 e53 pack luxe
Code VIN:

Fuite electrique (e53)

par cbingo64 » 11 Déc 2010, 13:46

Bonjour a tous
probleme avec mon x5 diesel de 2005 . au bout de trois jours ne non utilisation j'ai plus de batterie ;Pour resume mon x5 se reveille tout seul apres une heure environ apres la fermeture des portes verouillées ou non et se remet en veille au bout d'une heure (reveil/veille toutes les heure environ)
j ai essaye les deux soluces verouillée ou non et c est pareil.Reveil que je constate par la led qui s'allume sur la console du levier de vitesse automatique et qui met en route le lecteur gps du coffre.
apres plusieurs contacts avec des professionnels j ai change la batterie j ai fait plusieurs testes . Debranché individuellementl ecran gps , la resistance de chauffage,le lecteur dvd , le boitier de ventilation ,
lecteur cd , camera de recule , webastot ect....et c'est toujours pareil , dernierement j ai remarque que ma porte arriere gauche ne s ouvrait pas a tout les coups de l interieur, donc toujours avec un pro il me conseil et de debrancher le faisceau
qui va a la porte arriere. Grande surprise depuis mon x5 se reveille plus et apres '4 jours au domicile il demarre au quart .
Je m empresse donc de commander et faire changer la serrure arriere et au grand desespoire ca recommence meme en redebranchant ce faisceau et j en ai ral le bol . Ci quelqu un a une idée ou a deja rencontré ce probleme son avis serait le bienvenue. Merci
Modifié en dernier par cbingo64 le 16 Mar 2011, 23:00, modifié 1 fois.

fgth
 

Re: panne electrique (e53)

par fgth » 15 Déc 2010, 06:19

Bonjour

j'ai un pb sensiblement identique, et j'ai identifié un contributeur à la surconso : le telephone
je ne sais pas si tu es equipé de cette option mais c'est une vraie bete à chagrin
mon MOTOROLA M60-M50 sur un E53 de 2002 décharge une batterie neuve en 3 jours par ces temps peu cléments
il recherche un réseau en permanence, j'habite dans une zone à couverture faible, il est donc obligé de chercher souvent et à puissance max=> 3 jours
téléphone débranché la batterie ne se décharge pas en 1 mois
autre truc dans ton cas, vérifier la bonne extinction des lumières de bas de porte et de coffre, c'est un pb bien connu sur un autre forum d'une autre marque allemande

amicalement

fgth

cbingo64
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 20 Mar 2010, 21:03
Véhicule: x5 e53 pack luxe
Code VIN:

Re: panne electrique (e53)

par cbingo64 » 15 Déc 2010, 09:12

merci pour ta réponse , mais ce n est pas le telephone , j avais deja debranché ce dernier, dans le coffre , et mon probleme persistais . Au derniere nouvelle ca serait la serrure porte conducteur , c'est un probleme recurant sur le x5 (E53) comme la resistance de Chauffage. J ai changé cette serrure hier en fin d aprés-midi et je n ai plus qu'a attendre 3 quatre voire si ma batterie reste chargé. je tiendrai au courant le forum. cordialement

pibernic
 

Re: panne electrique (e53)

par pibernic » 21 Déc 2010, 11:03

Salut !

J'ai eu le même type de problème, mais moi cela venait de la gachette du coffre qui restait active. Depuis le remplacement de cette dernière, plus de souçis. Actuellement, c'est plutôt le module radio qui m'enquiquine ( plus de son boomers AR). C'est aussi un pble réccurent. Pour des voitures à ce prix c'est lamentable. La prochaine fois je prendrai une Logane, sans aucunes fioritures.

cbingo64
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 20 Mar 2010, 21:03
Véhicule: x5 e53 pack luxe
Code VIN:

Re: panne electrique (e53)

par cbingo64 » 21 Déc 2010, 11:31

merci beaucoup pour ta réponse, je vai m orienter vers cette serrure , je vai chercher le system pour la debrancher..on verra bien , je tiens au courant de l'evolution..encore merci c'est sympa..meme ci c'est pas cela.. cdt

cbingo64
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 20 Mar 2010, 21:03
Véhicule: x5 e53 pack luxe
Code VIN:

Re: Fuite electrique (e53)

par cbingo64 » 06 Mar 2011, 15:05

Bonjour a tous
apres 6 mois de bleme j ai toujours pas trouvé ma panne , apres avoir changer les serrures coté gauche, boitier de base, debranche un par un tous les elements
webastot
lecteur dvd gps
chargeur cd
resistance de chauffage
ecran gps
bloc ventilation
camera de recul
retroviseur interieur 'telecomande universelle)
serrure elctrique hayon
boitier passager cote droit
boitier moteur/boite dans le compartiment moteur
sonde de temperature exterieure
be voila je suis touhjours au meme point au bout d une nuit je ne plus de batterie et c est la 3 eme fois que je remplace.
je vai me resigné a aller chez Bm et en croisant les doigts......cordialement

cbingo64
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 20 Mar 2010, 21:03
Véhicule: x5 e53 pack luxe
Code VIN:

Re: Fuite electrique (e53)

par cbingo64 » 08 Mai 2011, 17:37

bonjour a tous
apres avoir cherché d ou venait ma panne electrique , j ai trouvé et cela venait du faisceau electrique de la porte avant passager . La connectique se deverouillait toute seule ce qui occasionnait un mauvais contact . Apres remplacement de ce faisceau je n ai plus de probleme... merci a tous cordialement

elite one
 

Re: Fuite electrique (e53)

par elite one » 08 Mai 2011, 18:12

Chouette, problème résolut.
Encore bravo pour ta persévérance, qui à finie par payer. *62*

X5-77
 

Re: Fuite electrique (e53)

par X5-77 » 11 Mai 2011, 22:05

Salut tout le monde,
Moi j'ai ma batterie qui se décharge sur mon X5-E53 de 2005. Est ce que ça peut venir de ma porte avant cotés passager.
Actuellment ma porte n'ai pas centralisé quaand j'ouvre ma voiture c'est la seule porte qui ne s'ouvre pas donc je suis obligé à chaque fois de l'ouvrir à la main.
est ce que ça peut venir du faisseau de la porte avant le fait qu'elle ne s'ouvre pas??
Pouvez vous me dire ou je peux trouvez ce faisseau?

Merci pour vos retours.

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5947
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: Fuite electrique (e53)

par Béhième » 11 Mai 2011, 22:17


!
Bonsoir la présentation est obligatoire sur note forum.

  Suivante
14 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 21 Nov 2017, 05:10