Fuite de gasoil N47
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

5 messages   •   Page 1 sur 1
reese
Nouveau Membre
Nouveau Membre
 
Messages: 21
Enregistré le: 02 Mai 2013, 19:46
Véhicule: 118d e81 pack m
Code VIN: VL10262

Fuite de gasoil N47

par reese » 11 Déc 2018, 13:35

20181209_111534 1.jpg


Bonjour tout le monde

J'ai une fuite de gasoil sur le capteur de pression de carburant, j'ai essayer de resserrer le capteur mais c'est déja bien serrer.
je n'est pas de perte de puissance et elle démarre très bien à froid et à chaud.
Je dois le changer ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

reese
Nouveau Membre
Nouveau Membre
 
Messages: 21
Enregistré le: 02 Mai 2013, 19:46
Véhicule: 118d e81 pack m
Code VIN: VL10262

Re: Fuite de gasoil N47

par reese » 13 Déc 2018, 10:20

J'ai oublier de préciser que quand je roule fort et ben ça fuit pas mal,mais je pense pas que le capteur soit défaillant parce que sinon j'aurai du mal à démarrer et j'aurai des pertes de puissance.
C'est une 118d 143ch

reese
Nouveau Membre
Nouveau Membre
 
Messages: 21
Enregistré le: 02 Mai 2013, 19:46
Véhicule: 118d e81 pack m
Code VIN: VL10262

Re: Fuite de gasoil N47

par reese » 13 Déc 2018, 10:52

la connecteur est trempé donc la fuite viens bien du capteur, bizarre parce que je n'ai aucun symptôme.
Je vais le changer


20181209_111742 3.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Salva38000
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 14 Déc 2018, 16:30
Véhicule: E81 120d pack M
Code VIN: VB94900

Re: Fuite de gasoil N47

par Salva38000 » 23 Déc 2018, 10:54

Tu n’as pas de défaut bizarre comme tu dit 46* sinon tu la changer ?

reese
Nouveau Membre
Nouveau Membre
 
Messages: 21
Enregistré le: 02 Mai 2013, 19:46
Véhicule: 118d e81 pack m
Code VIN: VL10262

Re: Fuite de gasoil N47

par reese » 25 Déc 2018, 15:39

Toujours pas changer, c'est bizarre parce que l'autre fois j'ai taper dedans et aucune fuite.
Mais je suis sûr que sa vient du capteur parce que quand je débranche la connexion ben s'est trempé.

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 17 Aoû 2019, 22:11