fuite courant 2A
Postez ici tous vos sujets sur le X5 et ses variantes

6 messages   •   Page 1 sur 1
david.o
 

fuite courant 2A

par david.o » 16 Avr 2012, 18:13

Bonjour, j ai acheter recemant un X5 de 2001.
si je le démarre pas au bout de 3jour il ne démarre plus voyant au tableau de bord et des fois non, j'ai changer la batterie cela na rien changer je les mener chez un garagiste il ma dit que j avait une fuite de courant de 2A mais il n'arrive pas a situer ou.

je me tourne vers vous, si cela vous est déjà arriver ou si vous avez des idée je vous remercie.

phiphi13
 

Re: fuite courant 2A

par phiphi13 » 21 Mai 2012, 12:19

Salut david!Alors as tu résolu ce probléme car je pense avoir le meme probléme que toi???
Phil

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: fuite courant 2A

par ricric11 » 26 Mai 2012, 07:38

david.o a écrit:Bonjour, j ai acheter recemant un X5 de 2001.
si je le démarre pas au bout de 3jour il ne démarre plus voyant au tableau de bord et des fois non, j'ai changer la batterie cela na rien changer je les mener chez un garagiste il ma dit que j avait une fuite de courant de 2A mais il n'arrive pas a situer ou.

je me tourne vers vous, si cela vous est déjà arriver ou si vous avez des idée je vous remercie.


soit l'étage de sortie souflant ou le module de radio

Hedin
 

Re: fuite courant 2A

par Hedin » 14 Juil 2012, 16:23

J ai une fuite de courant sur mon x5 mon garage ne trouve pas le problème

Avatar de l’utilisateur
LeBanni
Membre actif
Membre actif
 
Messages: 252
Enregistré le: 10 Juin 2012, 14:17
Véhicule: X5 4.8is 2005
Code VIN:

Re: fuite courant 2A

par LeBanni » 14 Juil 2012, 16:46

sur une de mes voitures c'était simplement la lumiere du coffre qui restait allumé
Je sais pas si ça peut vous aider ^^

kyle7864
 

Re: fuite courant 2A

par kyle7864 » 14 Juil 2012, 22:20

avec une pince amperemetrique sur le cable moins de la batterie tu debranche et rebranche un par un tes fusibles pour voir sur quel circuit se fait la conso ensuite tu regarde quels boitiers sont protégés par ce fusible et tu les debranche un par un

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 23 Nov 2017, 02:27