[Résolu] Fortes vibrations à l'arrêt
Si vous avez une ou des interogation(s) technique , c'est ici...

13 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

[Résolu] Fortes vibrations à l'arrêt

par pacorabat » 26 Aoû 2013, 07:39

Bonjour,

Alors ce matin en démarrant la 325ti, une forte vibration m'a tout de suite interpellé. :evil:

Cette vibration est régulière et constante, on sent vraiment toute la caisse osciller. Mais le régime du ralenti n'est pas saccadé et il n'y a pas de voyant moteur, donc je ne pense pas à un souci de fonctionnement du moteur.

J'ai toucher le moteur mais il ne tremble pas anormalement. En posant la main dessus on sent quand même cette vibration, mais on sent bien qu'elle vient d'ailleurs. Donc je ne pense pas non plus à un support moteur HS.

Je n'ai pas roulé, je suis resté dans le box, j'ai seulement enclenché la 1ère et avancé de quelques centimètres pour voir si ça s'atténuait, mais pas de changement. Vu que ça vibre (entre autres) à l'arrêt au point mort, j'ai ainsi exclu flector et palier de transmission.

:arrow: Du coups je pense peut-être à un support de boite ? Je vais quand même faire un diag pour exclure un problème moteur.


Et vous, qu'en pensez-vous ?! :)
Modifié en dernier par pacorabat le 29 Aoû 2013, 20:29, modifié 1 fois.

Avatar de l’utilisateur
vitto699
Membre Assidu
Membre Assidu
 
Messages: 473
Enregistré le: 22 Fév 2013, 09:16
Véhicule: e90 lci 316i pack luxe
Code VIN:

Re: Fortes vibrations à l'arrêt

par vitto699 » 26 Aoû 2013, 07:45

moi je dirai une bobine..peut etre que le voyant s allume en roulant

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

Re: Fortes vibrations à l'arrêt

par pacorabat » 26 Aoû 2013, 07:55

Merci pour ton avis !

J'ai aussi pensé à ça, mais le régime a l'air très stable, la dernière fois que des bobines ont cramé, le ralenti était pas beau à voir... Remarque il y avait 3 bobines de mortes, peut-être qu'il n'y en a désormais qu'une de morte et que ça ne se voit à peine au compte-tour.

Je vais appronfondir ça ce soir, diag et test des bobines !

Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3877
Enregistré le: 18 Mar 2012, 09:46
Véhicule: M5 E39 +318ti MK Turbo
Code VIN: patator

Re: Fortes vibrations à l'arrêt

par nakamiki » 26 Aoû 2013, 09:42

oué 1 bobine...ça s'allume pas toujours !

support moteur ça lache pas d'un coup comme ça.

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

Re: Fortes vibrations à l'arrêt

par pacorabat » 26 Aoû 2013, 10:03

3 bobines changées il y a 1,5an, 2 autres changées il y a quelques années... Il ne restait qu'une survivante, c'est surement elle qui m'embête !

Avatar de l’utilisateur
Rémi87
Modérateur
Modérateur
 
Messages: 1360
Enregistré le: 21 Nov 2011, 11:05
Localisation: Limoges
Véhicule: E91 335D Sport Design
Code VIN:

Re: Fortes vibrations à l'arrêt

par Rémi87 » 26 Aoû 2013, 13:48

Si tu as déjà eu ce problème de bobine, tu devrais en reconnaître le symptôme, non? Franchement, j'ai jamais eu ce problème (pour cause... :grin: :grin: ) donc je ne peux pas te dire! Mais ce qui m'interpelle c'est que tu penses que ça ne vient pas du moteur lui même.
Entre le moteur et l'arbre secondaire de boite, il y a le volant moteur, embrayage, et arbre d'entrée de boite, vu que tu as pu exclure la suite de la chaine cinématique. Et de l'autre coté, poulie damper principalement... Bon, j'apprends rien à personne, mais c'est certainement un de ces éléments si ça ne vient pas du moteur lui même. :oops:

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

Re: Fortes vibrations à l'arrêt

par pacorabat » 26 Aoû 2013, 14:10

Ah oui j'ai oublié de le noter, je pensais aussi au volant moteur ou embrayage ! Ca fait longtemps que de temps en temps ça "ratatouille" sévèrement au patinage en 1ère (quand ça arrive il me suffit d'accélérer un peu plus fort pour calmer le phénomène).

Mais pendant ma petite manoeuvre dans le box ce matin, l'embrayage n'avait pas l'air d'être en cause car la vibration n'était pas influencée par le patinage de l'embrayage.


Rémi87 a écrit:Si tu as déjà eu ce problème de bobine, tu devrais en reconnaître le symptôme, non? Franchement, j'ai jamais eu ce problème (pour cause... :grin: :grin: ) donc je ne peux pas te dire! Mais ce qui m'interpelle c'est que tu penses que ça ne vient pas du moteur lui même.

Quand les 3 bobines ont claquées d'un coups, c'était bien plus "violent" : 325ti-pack-m-03-t20942-120.html#p496053

Alors que là le régime semblait parfaitement stable, d'où mes doutes.

N'empèche, heureusement que j'ai la moto maintenant en 2nd véhicule !

PS : merci pour vos impressions ! :)

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

Re: Fortes vibrations à l'arrêt

par pacorabat » 26 Aoû 2013, 18:47

Alors ça se précise...

Au démarrage toujours la vibration et en fait la vibration est bien lié au régime, on sent que le moteur peine un peu. Et après même pas 10m parcourus dans le sous-sol, apparition du voyant moteur ! Bon, ça sent bien la bobine !

Donc je regarde de près les 6 bobines pour voir ce qu'il en est (dans l'ordre en partant de l'avant) :
1 Bremi fabriquée en 10/03
2 Bosch 03/06
3 Bosch 04/06
4 Bosch 04/06
5 Bosch 04/06
6 Bosch 04/06

La Bremi (forme un peu différente des Bosch) est très certainement la rescapée dont je parlais (enfin la voiture a été fabriquée en 03/03, donc bobine déjà changée).

Alors par contre ce qui m'étonne : mais où sont donc passées mes 2 bobines neuves changées en 04/12 ?! (ce n'est pas 3 comme dit plus haut, ma mémoire flanche)

Soit ma concession avait un stock de bobines de 2006, soit il y a de l'enfume quelque part... Je penche quand même pour la 1ère hypothèse, le problème avait quand même été résolu !!

Je vais faire un diag voir ce qu'il en ressort...

Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3877
Enregistré le: 18 Mar 2012, 09:46
Véhicule: M5 E39 +318ti MK Turbo
Code VIN: patator

Re: Fortes vibrations à l'arrêt

par nakamiki » 26 Aoû 2013, 18:55

Les bremi sont connues pour etre capricieuses....arrache la bete malade avant qu'elle contamine le troupeau


Plus simplement, qd ca merde debranche la...tu verras si c'est pire

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

Re: Fortes vibrations à l'arrêt

par pacorabat » 26 Aoû 2013, 19:52

Oui j'ai débranché la 1 (Bremi) pour voir, pas vu de différence. Puis j'ai débranché la 2 (Bosch) et je n'ai pas eu l'impression que ça ai changé grand chose... 46*

Alors, les diags !

Avec l'ELM327 classique :

code P1343 : misfire cylinder 1 with fuel cutoff

Donc il cible bien la bobine 1.


Avec le Carsoft 6.5 :

Diag DDE seul :
Image

Diag DME/DDE :
Image

Pour la bobine 2 c'est normal car c'est celle que j'ai débranché. Pour la bobine 5 je ne vois pas trop ce qu'elle vient faire ici. Par contre les 2 modules ciblent la bobine 1.

Donc Carsoft & ELM327 sont d'accord,je pense qu'on tient la bonne ! Saloperie de Bremi ! **1


A ton avis, la 5 peut aussi poser problème ? J'ai fait un reset des défauts, puis un petit tour dans le garage sur 5 cylindres, et aucun défaut n'est revenu, même pas sur la bobine 1 ! :?

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 19 Oct 2017, 00:54