Fonctionnement erratique du boitier DME
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
Seb530DA
Partenaire Forum BMW.fr
Partenaire Forum BMW.fr
 
Messages: 749
Enregistré le: 16 Déc 2014, 09:19
Véhicule: BMW 530D E60 LCI Pack ///M
Code VIN: CS43955

Re: Fonctionnement erratique du boitier DME

par Seb530DA » 27 Jan 2015, 22:32

Changes ta batterie !

Avatar de l’utilisateur
scandaleur
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 14 Sep 2014, 11:54
Localisation: reims
Véhicule: E60 525DA excelis
Code VIN:

Re: Fonctionnement erratique du boitier DME

par scandaleur » 03 Fév 2015, 20:56

Salut a tous,
c'est un problème connu mais en même temps rencontrer rarement par rapport au nombres de véhicule .
en fait l'eau rentre par le câble de masse qui rentre dans la box du boîtier dde.Et ensuite des déchets qui se mettent sous la box et bouche la mise à l'air .
bon courage à tous

Azcore29
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Jan 2015, 17:49
Véhicule: 525 D E60 Diplomatique de 2005
Code VIN:

Re: Fonctionnement erratique du boitier DME

par Azcore29 » 03 Fév 2015, 22:08

Quelle est la solution pour y remédier ?
A froid aucun problème, des que le moteur et chaud ca le fait.
Merci pour ta réponse.

Azcore29
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Jan 2015, 17:49
Véhicule: 525 D E60 Diplomatique de 2005
Code VIN:

Re: Fonctionnement erratique du boitier DME

par Azcore29 » 10 Fév 2015, 08:55

Pour ce qui cherche comme moi une solution je viens de trouver ca sur le forum !
Ca confirme l'histoire de ce relais bleu ....

remplacement-relais-moteur-530d-e60-t79582.html?hilit=Relais%20bleu

Azcore29
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 27 Jan 2015, 17:49
Véhicule: 525 D E60 Diplomatique de 2005
Code VIN:

Re: Fonctionnement erratique du boitier DME

par Azcore29 » 01 Mar 2015, 00:23

Problème résolu !
J'ai changé le relais ca change rien, nettoyer la connectique en démontant le calculateur avec un produit spécial, toujours le même problème. *63*
Brossé les masses idem. *63*

Au final, rdv chez bmw au diag défaut de la pédale d'accélérateur, changement du module de la pédale et reprogrammation, enfin plus de soucis. *15* *15* *98/
Le tout pour 250 euros

Ca va c'est correct

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: Fonctionnement erratique du boitier DME

par Morbak » 01 Mar 2015, 20:45

Quand on dit que souvent le passage au diag permet d'éviter de tourner en rond pendant des semaines ²1

anonyme
 

Re: Fonctionnement erratique du boitier DME

par anonyme » 28 Mar 2016, 15:29

Petite question à tout ceux qui ont eu ce problème:
Avez-vous eu une infiltration d'eau côté passager vers le pare brise ?
Si oui, est-ce que vous avez fait auparavant un remplacement de pare brise ?
Si non, est-ce que vos joints et boitier de filtre d'habitacle sont en bonne état ?

Car le problème peut venir de là, après un changement de pare brise les mécanos ne remettent pas de la bonne manière les joints, ou ils cassent les pattes de fixation du filtre d'habitacle et l'eau peut rentrer et aller sous le gros boitier noir (qui contient toute sortes de calculateurs dont le DME) si l'évacuation d'eau n'est pas bouchée, ça ne fait rien l'eau est évacuée mais si ce n'est pas le cas, le niveau d'eau peut monter et les joints de la boite noire peuvent céder... et là toute l'électronique prend l'eau...

  Précédente
17 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 26 Juil 2017, 09:50