feux de plaque arrière ne fonctionne plus (résolu)
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

feux de plaque arrière ne fonctionne plus (résolu)

par l aventurier » 16 Déc 2013, 19:45

bonsoir à tout les *40* nouveau problème panne des feux de plaque arrière,au départ je me suis dit c'est pas grave les ampoules sont claquées mais les 2 d'un coup ou la j'ai un doute ce cas est vraiment très rare donc je décide d'ouvrir pour voire ce qu'il se passe,après avoir déposer les ampoules je constate qu'elle fonctionne très bien,je me dit ça doit être le fusible mais apparement les fusibles non rien donc si vous avez une info intéressante sa serai cool *59/ demain je vais regardé peut étre les fils coupé au niveau du coffre bizarre 46*
ps:pour démonté les feux de plaque introduire un tournevis dans la fente et poussé le cache vers la droite,ne surtout pas faire levier avec le tournevis cela ne sert à rien risque de casse
Modifié en dernier par l aventurier le 17 Déc 2013, 22:11, modifié 1 fois.

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: feux de plaque arrière ne fonctionne plus

par DonFabio » 16 Déc 2013, 20:35

C surement 1 fil coupé au niveau du passage du coffre, c la maladie qu'ont beaucoup de voitures de nombreuses marques.

Avatar de l’utilisateur
Vincevy
Membre Professionnel
Membre Professionnel
 
Messages: 1303
Enregistré le: 07 Sep 2013, 09:26
Localisation: Alsace (Bas-Rhin)
Véhicule: E39 >> 530 iA Pack Luxe
Code VIN:

Re: feux de plaque arrière ne fonctionne plus

par Vincevy » 16 Déc 2013, 22:40

Avec un testeur facile de suivre le courant.... lorsque plus de jus, il te suffire de mieux sonder les fils ou autre chose pour savoir s'il y a coupure mais comme dit Fabio, le coffre qui s'ouvre et se referme occasionne des coupures de fils !

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: feux de plaque arrière ne fonctionne plus

par l aventurier » 17 Déc 2013, 20:52

bonsoir à tout les *40* voilà les coupables http://img822.imageshack.us/img822/8459/zynq.jpg *59/
ps:problème résolu mais comment fait on svp pour mettre résolu?

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: feux de plaque arrière ne fonctionne plus

par DonFabio » 17 Déc 2013, 21:08

Salut, c'était bien ces foutus fils du passage du coffre alors.
Pour marquer résolu je pense qu'il faut que tu édites ton titre non?

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: feux de plaque arrière ne fonctionne plus

par l aventurier » 17 Déc 2013, 21:15

peut être bien je vais essayer,on va voir ce que ça donne *98/
ps:je viens d'essayé ça ne marche pas je vais aller voire sur le forum *59/

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: feux de plaque arrière ne fonctionne plus (résolu)

par l aventurier » 17 Déc 2013, 22:25

donfabio tu avais bien la solution il faut édité le titre mais du premier message posté et mettre résolu *15*

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Déc 2017, 16:05