Feu arriere droit en panne
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
Avatar de l’utilisateur
grayfox
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 29 Mar 2015, 23:46
Localisation: Aisne- Picardie
Véhicule: 1996 e39 525 tds
Code VIN:

Feu arriere droit en panne

par grayfox » 14 Avr 2016, 18:37

Bonsoir!

Seul mon feu arrière droit ne s'allume pas, le voyant tableau de bord l'indique également.

-Ampoules non grillées.
-Cosses non rouillées.
-Pas de fils visiblement coupés.
-Platine de feu en bon état, pas d'oxydation.

Pouvez vous m'aider? ²2 Merci d'avance!

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6493
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Feu arriere droit en panne

par Circus » 14 Avr 2016, 18:40

bonsoir,

c'est toutes les ampoules du bloc feu qui ne fonctionnent pas ?

peut être un fil coupé dans une gaine

Avatar de l’utilisateur
grayfox
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 29 Mar 2015, 23:46
Localisation: Aisne- Picardie
Véhicule: 1996 e39 525 tds
Code VIN:

Re: Feu arriere droit en panne

par grayfox » 14 Avr 2016, 19:11

C'est juste les feu arrières droit.

Antibrouillards, cligno, marche arrière et stop fonctionnent.

Un fil coupé je veux bien mais si rien n'est coupé aux abords du bloc de feux, ca ne peut pas être coupé en plein milieu du circuit de fil...

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1090
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: BMW (E38) 750iL
Code VIN:

Re: Feu arriere droit en panne

par benji33 » 14 Avr 2016, 20:00

Salut, vielleuse ne fonctionne pas ?

Tu as intervertir ampoule droite et gauche ?

Pas de multimètre ?

Veileusse AV fonctionne ? sinon peut etre un fusible !

Avatar de l’utilisateur
grayfox
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 29 Mar 2015, 23:46
Localisation: Aisne- Picardie
Véhicule: 1996 e39 525 tds
Code VIN:

Re: Feu arriere droit en panne

par grayfox » 14 Avr 2016, 22:07

Oui j'ai changé les ampoules, interverti avec le feux gauche. J'ai regardé les fusibles...

Vraiment c'est bizarre en temps normal ça se répare vite et là je comprend pas.

L'autre jour j'ai donné un coup sur le bloc et c'est revenu à la normale et là nan ça reste éteint.

Ya pas un fusible pour chaque bloc phare si?

Franchement, ça me gave de devoir aller au garage pour une histoire de feu arrière...

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1090
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: BMW (E38) 750iL
Code VIN:

Re: Feu arriere droit en panne

par benji33 » 15 Avr 2016, 09:41

La vielleuses AVD fonctionnent ?? tu as normalement un fusible pour chaque coté ! (normalement). Mais je pense que c'est ton feux qui est HS, si tu met dit que en tapant sa fait sa, c'est presque sur

Avatar de l’utilisateur
grayfox
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 29 Mar 2015, 23:46
Localisation: Aisne- Picardie
Véhicule: 1996 e39 525 tds
Code VIN:

Re: Feu arriere droit en panne

par grayfox » 15 Avr 2016, 11:01

Honte à moi.....................C'était les ampoules qui étaient grillées............Pas visible à l'oeil nu mais c'était bien cela..............


*25* *25* *25* *25* *25* *25*


Désolé pour cette requête "débile"!! ²²8

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Juil 2017, 01:50