F10 523iA Vibrations au demarrage et perte puissance
Postez ici tous vos sujets sur la série 5 (F10) et ses variantes (GT, berline, touring etc...)

8 messages   •   Page 1 sur 1
ANHC
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 30 Jan 2018, 16:20
Véhicule: BMW (F10) 523IA Luxe
Code VIN: C243929

F10 523iA Vibrations au demarrage et perte puissance

par ANHC » 01 Fév 2018, 11:29

Bonjour à tous,

Je vous écris après avoir cherché sans succès des pb similaires au mien.
J'ai acheté en Mars 17 une 523iA Luxe, F10 donc MeC en Juin 2011. Achat à 47500 km, CT ok, et la révision venait d'être faite.
Après 10 000km impeccables avec des petits trajets urbains et quelques longs trajets en vacances j'ai commencé à rencontrer qqs tracas ci-dessous :
Nov 17 : affichage sur ODB que la maintenance n'est pas faite depuis 01/2000 => donc je me dis c'est un bug, je laisse couler
Consommation anormale de liquide de refroidissement : j'ai du mettre 4L depuis Mars 2017...a chaque fois sur invitation de l'ODB

Début Janvier 18: message sur ODB "Groupe propulseur ne peut délivrer sa pleine puissance, roulez modérément et passez au concessionnaire"
Surtout au démarrage il y des vibrations importantes, le moteur semble par fois s'essouffler et le bruit n'est clairement pas normal ni habituel. Après 15/20mn ça va mieux et tout semble normal.

Elle est à 59 000km

Je prends RV chez un garagiste indépendant ayant bonne réputation en BMW sur Paris. Inspection de 5mn il me dit que c'est certainement un problème logiciel qui, entre autres, pilote l'injection...donc concessionnaire
Chez le concessionnaire dans l'Est Paris depuis ce mardi matin à 8H
11H : premier appel de l'atelier : "Vous avez qqs bobines fichues, on vous conseille de changer les 6 (950€) ET de changer le capteur NOx (500€)
Après discussion on me dit que c'est la 3è bobine qui poserait pb, je demande à changer uniquement celle-là (620€ qd même avec les frais de diagnostics et la MO etc...)
16H : j'appelle pour savoir on me dit "en fait le pb est plus important que prévu, on a changé la bobine mais le problème persiste donc on l'a passé au banc, verdict les injecteurs sont fichus, par contre c'est pas le même tarif car 1 injecteur c'est déjà plus de 200/pc HORS MO."
Encore qqs minutes de discussions on me dit que le concessionnaire allait essayer de faire participer le constructeur.
On convient de se rappeler le lendemain pour avoir le retour de BMW etc...

Depuis silence radio. Je ne suis pas pressé car si on me dit :
"c'est 2000€ ou vous venez chercher le véhicule et vous payez pour la bobine déjà changée" je serai pas confortable...

Donc voici mes questions :
1/ Avez-vous rencontré des pb similaires surtout à ce kilométrage (on parle d'une berline routière qui n'a pas 60K km et qui a toujours été entretenue dans le réseau dans le respect des conditions du constructeur...)
2/ Pensez-vous qu'il soit normal pour un concessionnaire de partir du 2 diagnostics différents comme cela ?
3/ Que me recommandez vous de faire ? Exiger les rapports et aller consulter d'autres concessionnaire et ou garage ? Si oui connaissez vous ceux qui sur la RP sont sérieux ?


Merci d'avance de vos aides.

Alexandre

ANHC
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 30 Jan 2018, 16:20
Véhicule: BMW (F10) 523IA Luxe
Code VIN: C243929

Re: F10 523iA Vibrations au demarrage et perte puissance

par ANHC » 01 Fév 2018, 13:19

Un update
Refus de BMW par le biais du concessionnaire, le devis de près de 2400€ est entièrement à ma charge...

Une idée lumineuse ?

Merci,

Avatar de l’utilisateur
vitto699
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 22 Fév 2013, 09:16
Véhicule: e90 lci 316i pack luxe
Code VIN:

Re: F10 523iA Vibrations au demarrage et perte puissance

par vitto699 » 01 Fév 2018, 17:57

salut
je n ai pas d idee lumineuse

mais je peux te dire que recement sur ma voiture a ete changé les 4 injecteurs en garantie , et tout l allumage neuf en partie a mes frais,
la il faut aussi que je change la sonde de nox ( sans panne mais a cause de surconsomation ) et le tout a 70 000km environ.

ce que je voullais dire c est que sur les essences de generation recente bien finalement on est au moins autant emmerdé qu avec un diesel.. ²5

Perrine
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 03 Fév 2018, 10:19
Véhicule: Bmw Série 2 Active Tourer 218D
Code VIN:

Re: F10 523iA Vibrations au demarrage et perte puissance

par Perrine » 03 Fév 2018, 10:48

Bonjour. J'ai 1 Active Tourer 218 (38000 kms) depuis 4 mois....et déjà qq petites angoisses. le fameux message "le groupe propulseur ne peut donner toute sa puissance..." s'affiche et disparait de manière aléatoire. Sur l'autoroute au bout de 400 km, ou en ville après 10 minutes de trajet. Le véhicule n'est pas du tout ralenti et ne fait aucun bruit particulier, mais c'est pas rassurant.
Je l'amène chez Bmw et on me dit que c'est un capteur qui cafouille. On change donc le capteur (heureusement encore sous garantie). Je récupère le véhicule et je rentre chez moi. Le message s'affiche à nouveau en arrivant chez moi (20 km de distance) !
Je le ramène chez Bmw et rebelote. Cette fois on me change le ventilo. Espérons que ça ira. Je dois prendre la route et j'avoue que je ne suis pas tranquille.
D'habitude je suis adepte de la marque étoilée mais l'Active Tourer m'a plu. L'intérieur... parce que l'extérieur y a pas franchement de quoi se rouler par terre ! :-) Cette voiture est super confortable (modèle sport), les sièges sont top et j'adore l'affichage tête haute.
Cependant je m'interroge et je me demande si je ne paye pas mon infidélité ? :-(
pour l'instant les réparations sont prises en charge. Mais si le problème persiste...

ANHC
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 30 Jan 2018, 16:20
Véhicule: BMW (F10) 523IA Luxe
Code VIN: C243929

Re: F10 523iA Vibrations au demarrage et perte puissance

par ANHC » 03 Fév 2018, 16:08

Merci de vos premiers retours. J’ai appelé directement le service client. J’ai fourni les papiers et justificatifs des entretiens etc... réponse à venir semaine prochaine. Je vous tiendrai informés.

Au passage pour la petite histoire j’ai eu avant la 523 la S8 2e génération durant près de 3 ans. Achetée à 75000km et vendue à 105000 km. Pas un soucis. Je pensais avoir au moins 2/3 ans de tranquillité en achetant une BMW de moins de 50000 km. Raté. Je me pose la question de la revendre une fois les réparations faites...

cyrius_black
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 29 Déc 2015, 11:45
Véhicule: Bmw (E60) 523i
Code VIN:

Re: F10 523iA Vibrations au demarrage et perte puissance

par cyrius_black » 05 Fév 2018, 22:08

Salut. Ton problème a été plutôt courant sur ton moteur, le n53. Il y a eu des soucis d'injecteurs pour lesquels il y a eu jusqu'à 11 nomenclatures avant fiabilisation.
Avant toute chose, demande que la concession te donne le rapport de diagnostic. Parce que pour que ton moteur vibre à froid, c'est qu'il y a un souci à l'allumage. Donc soit bougies, bobines ou injecteur. Mais ça veut dire qu'il y a des ratés d'allumage, et ça se voit au diagnostic.
Ensuite, si la concession te fait payer une réparation, ils DOIVENT avoir une obligation de résultat. Ils ne peuvent pas te prendre 600€ comme ça et te dire que rien n'a changé. Si BMW refuse la prise en charge des injecteurs, tu peux essayer de le faire toi même. J'ai dû le faire sur ma voiture, et ce n'est vraiment pas compliqué. Et ça m'est revenu à moins de 500€ pour 3 injecteurs neufs sur ebay. Si tu as besoin d'un coup de main, n'hésite pas. Je ne suis pas loin de chez toi je pense, je suis dans l'est de Paris.

ANHC
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 30 Jan 2018, 16:20
Véhicule: BMW (F10) 523IA Luxe
Code VIN: C243929

Re: F10 523iA Vibrations au demarrage et perte puissance

par ANHC » 08 Fév 2018, 14:02

cyrius_black a écrit:Salut. Ton problème a été plutôt courant sur ton moteur, le n53. Il y a eu des soucis d'injecteurs pour lesquels il y a eu jusqu'à 11 nomenclatures avant fiabilisation.
Avant toute chose, demande que la concession te donne le rapport de diagnostic. Parce que pour que ton moteur vibre à froid, c'est qu'il y a un souci à l'allumage. Donc soit bougies, bobines ou injecteur. Mais ça veut dire qu'il y a des ratés d'allumage, et ça se voit au diagnostic.
Ensuite, si la concession te fait payer une réparation, ils DOIVENT avoir une obligation de résultat. Ils ne peuvent pas te prendre 600€ comme ça et te dire que rien n'a changé. Si BMW refuse la prise en charge des injecteurs, tu peux essayer de le faire toi même. J'ai dû le faire sur ma voiture, et ce n'est vraiment pas compliqué. Et ça m'est revenu à moins de 500€ pour 3 injecteurs neufs sur ebay. Si tu as besoin d'un coup de main, n'hésite pas. Je ne suis pas loin de chez toi je pense, je suis dans l'est de Paris.


Salut ,

Merci pour ton retour précieux et ta proposition d'aide.

J'ai eu BMW aujourd'hui verdict "a titre de geste commerciale, on prend en charge 30% des pièces sur les injecteurs" Cela fait passer le devis de presque 2400 € TTC à 1750€ TTC. Evidemment ce n'est en aucun cas une "reconnaissance de défaut sur le modèle mais uniquement parce que le véhicule a toujours été bien entretenu dans le réseau." Par ailleurs on m'argumente aussi que l'utilisation du SP 95 est source de pb pour les injecteurs.

J'hallucine tout simplement. Sur le dernier argument absolument irrecevable car cela voudrait dire tout simplement qu'on laisse à la vente une carburant qui concerne peut être presque 30% du parc automobile en France qui sur toutes les marques (low cost, basiques ET premium) fait peser un risque de devoir changer touts les injecteurs avant les 60 000km....C'est quand même tellement gros que je me dis que pour utiliser ce genre d'argument il faut vraiment prendre les gens pour des pigeons.

Sur le niveau de prise en charge par la marque la aussi je suis très très déçu. 400€ HT c'est des cacahuètes accordées sur un problème aussi sérieux qui arrive avant les 60 000 km pour un véhicule bien tracé et entretenu. J'ai autour de mon entourage des personnes dans d'autres marques premium allemandes ont été pris en charge à 100% pour des pb similaires mais à près de 90 000km. Résultat ils ont gardé leur voiture et sont restés fidèles à la marque sur les véhicules suivants.

Je m'interroge sur la suite à donner à tout cela.

Auriez-vous des exemples et des arguments que je pourrais faire valoir pour essayer d'obtenir davantage de BMW ?

En tout cas si le niveau de réponse de la marque laisse à désirer je constate que la communauté des béhèmistes est bien présente et je vous en remercie d'avance.

ANHC

cyrius_black
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 29 Déc 2015, 11:45
Véhicule: Bmw (E60) 523i
Code VIN:

Re: F10 523iA Vibrations au demarrage et perte puissance

par cyrius_black » 09 Fév 2018, 14:13

Si avec toutes factures prouvant qu'elle a bien été entretenue dans le réseau ils refusent de prendre plus de 30%, alors franchement je ne vois rien d'autre à part la lettre recommandée avec menace de contacter une association de consommateurs pour faire valoir la garantie légale des vices cachés. En général, ça les fait bouger.
Je te conseillerais de passer une association d'automobilistes, ils fournissent l'assistance juridique. Bien sûr il faut souscrire une cotisation mais c'est dans les 30€ par an, et avec ça ils peuvent tout prendre en charge auprès du constructeur.
Personnellement, c'est le meilleur moyen que j'ai trouvé pour mettre la pression à tous les professionnels qui veulent me la faire à l'envers et ça ne mange pas de pain, vu qu'ils ne comprennent que ça.

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 19 Oct 2018, 03:26