Essuies glaces ne fonctionnent plus

41 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5
chiko
 

Re: Essuies glaces ne fonctionnent plus

par chiko » 12 Fév 2013, 11:34

non, je n'ai pas de relay commandant les essuie glaces dans la boite compartiment moteur *14*

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Essuies glaces ne fonctionnent plus

par romaster » 12 Fév 2013, 11:37

Bizarre ton histoire !

chiko
 

Re: Essuies glaces ne fonctionnent plus

par chiko » 12 Fév 2013, 11:52

ou alors il ca cache ailleurs

Image

46*

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Essuies glaces ne fonctionnent plus

par romaster » 12 Fév 2013, 11:59

J'suis pas fou quand même, j'ai eu le tour sur mon ex-tds, et c'était justement le relais, mince alors 46*

chiko
 

Re: Essuies glaces ne fonctionnent plus

par chiko » 12 Fév 2013, 12:48

de venir fou, oui c va finir comme ca *63* *41*

petit shema de ce qu'il ce passe au bout du circuit, cad au niveau moteur essuie glace :

Image
Modifié en dernier par chiko le 12 Fév 2013, 17:42, modifié 2 fois.

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Essuies glaces ne fonctionnent plus

par romaster » 12 Fév 2013, 12:50


chiko
 

Re: Essuies glaces ne fonctionnent plus

par chiko » 12 Fév 2013, 12:54

justement je n'ai pas ce modele,

j'ai le modele ou le module essuies glace ce trouve sous le repose pied passagé, sous la moquette :cry:

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Essuies glaces ne fonctionnent plus

par romaster » 12 Fév 2013, 12:56

Bah elle est de quelle année ? C'est la première fois que j'entends ça lol

chiko
 

Re: Essuies glaces ne fonctionnent plus

par chiko » 12 Fév 2013, 13:00

elle est de 94

regarde http://www.darkgyver.fr/reparation-BMW- ... 6-low.html

tu n'es pas le premier a me le dire

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Essuies glaces ne fonctionnent plus

par romaster » 12 Fév 2013, 13:02

Tu m'en apprends une là ! :shock:

Enfin bon, es-tu sûre que ce relais est bon dans la tienne ? L'entends-tu claquer ?

  Précédente   Suivante
41 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités