essuie + lave glace arrière
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
Flo vdk
Nouveau Membre
Nouveau Membre
 
Messages: 43
Enregistré le: 16 Fév 2012, 23:12
Localisation: Suisse
Véhicule: BMW 540i e39
Code VIN:

essuie + lave glace arrière

par Flo vdk » 03 Mai 2014, 17:53

Bonjour
J'ai acheté une bmw 530D touring de l'année 2000.
Le problème est que l'essuie glace et le lave glace arrière fonctionne pas.
J'ai regardé les fusibles mais tout est bon.
Est ce que quelqu'un peu m'aider?
Merci beaucoup
Flo vdk

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: essuie + lave glace arrière

par l aventurier » 03 Mai 2014, 19:36

bonsoir à tout les *40* flo vdk il faut démonté le moteur essuie glace et avec un testeur voire si le jus arrive si il n'y a pas de jus ça ne marchera jamais donc il faut avancé par étapes si le jus arrive alors il faudra testé ton moteur avec du 12 v en direct pour voire si il est hs ou pas? */c1

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6315
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: essuie + lave glace arrière

par lifala » 06 Mai 2014, 21:12

Salut

vérifie les fils sur le hayon arrière, il semble que ce soit un classic sur les touring !


+

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: essuie + lave glace arrière

par l aventurier » 07 Mai 2014, 19:45

bonsoir à tout les *40* lifala très bonne suggestion c'est pour ça que je lui disais de contrôlé si il avait du jus,l'histoire des fils coupés j'ai eu le tour sur ma berline d'ailleurs j'ai posté sur le forum photo à l'appui */c1

Flo vdk
Nouveau Membre
Nouveau Membre
 
Messages: 43
Enregistré le: 16 Fév 2012, 23:12
Localisation: Suisse
Véhicule: BMW 540i e39
Code VIN:

Re: essuie + lave glace arrière

par Flo vdk » 07 Mai 2014, 20:51

Alors voilà j'ai contrôlé et le courant arrive bien jusqu'au moteur.
Mais comme le lave glace arrière ne marche pas non plus je me demandais si il y avait pas un fusible casser ou la commande au volant qui a un problème.
Et je n'ai vu qu'un seul fusible et relais dans la boite a fusible dans la boite a gant av gauche.
Donc est-ce possible qu'il se trouve un autre fusible qui est utilisé uniquement pour l essuie glace et le lave glace arrière?

Merci pour vos réponses

Flo vdk

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: essuie + lave glace arrière

par l aventurier » 08 Mai 2014, 19:13

bonsoir à tout les *40* flo vdk si le courant arrive jusqu'au moteur j'ai bien peur qu'il soit hs branche le en direct si il ne fonctionne pas malheureusement il faudra le changer */c1

Flo vdk
Nouveau Membre
Nouveau Membre
 
Messages: 43
Enregistré le: 16 Fév 2012, 23:12
Localisation: Suisse
Véhicule: BMW 540i e39
Code VIN:

Re: essuie + lave glace arrière

par Flo vdk » 09 Mai 2014, 20:52

Bonjour les *40*
Merci beaucoup pour vos réponses et j'ai trouvé le problème qu'il y avait.
En fait c'était juste l'axe qui était grippé.
Donc, un coup de dégrippant et tout est reparti comme normal.

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6315
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: essuie + lave glace arrière

par lifala » 09 Mai 2014, 20:54

*br*

Bonne route */c1

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 21:38