Essui-glace arriere ne fonctionne pas
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
kosmetik1
Nouveau Membre
Nouveau Membre
 
Messages: 37
Enregistré le: 21 Fév 2016, 16:24
Véhicule: BMW E61 525D touring
Code VIN: B424419

Essui-glace arriere ne fonctionne pas

par kosmetik1 » 23 Fév 2016, 10:50

bonjour a vous tous,
j'ai pris acquisition d'une BMW E61 touring de de 2004, vieux model on va dire, mais avant j’étais sur audi a6 , et on m a proposer ce model pour presque rien, j ai du changé les sièges en cuir avant, les clapet, les défauts , bref, j ai un petit problème au niveau de de l’essuie glace arriéré celui refuse de fonctionner, c'est la première fois que touche a ce System au niveau de la vitre et du coffre, en ouvrant la vitre, l'essui glace ne fonctionne pas a la main, est ce normal, une sécurité ??? le fusible sont ok..commande ok, tension ok.. idem pour le moteur
j ai très peut d info sur ce type de mécanisme a rotation, quelqu un peut me renseigner, si ca peut m'éviter de démonter .... le probleme l'essui glace est sur la vitre et le moteur est dans la porte du coffre,
Et quel logiciel pour piece detacher utiliser vous, moi pour audi j'avais ETKA et pour BMW ????

merci

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3008
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Essui-glace arriere ne fonctionne pas

par biff » 23 Fév 2016, 18:12

bonjour
Je viens d'aller voir sur la mienne , vitre arrière du hayon ouvert , le bras se manipule sans effort a la main .... ton bras doit être bloqué ou grippé a mort !

Avatar de l’utilisateur
Jeeiympower
Nouveau Membre
Nouveau Membre
 
Messages: 39
Enregistré le: 05 Juil 2013, 19:39
Localisation: Alençon
Véhicule: 318i e30
Code VIN:

Re: Essui-glace arriere ne fonctionne pas

par Jeeiympower » 25 Fév 2016, 23:43

As tu essayé de monter un kit xénon ? Ou sais tu si il y en avait un avant ?

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3008
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Essui-glace arriere ne fonctionne pas

par biff » 26 Fév 2016, 08:02

Quel rapport direct ou lointain avec son Pb d'essuie glace arrière ??? 46* 46*

kosmetik1
Nouveau Membre
Nouveau Membre
 
Messages: 37
Enregistré le: 21 Fév 2016, 16:24
Véhicule: BMW E61 525D touring
Code VIN: B424419

Re: Essui-glace arriere ne fonctionne pas

par kosmetik1 » 27 Fév 2016, 21:27

*15* on ne sait jamais lol,....j allume les feu y ales essui glace qui fonctionne ....non serieux ...je viends d'essayer de le bouger a la main,,, il est grippé de chez griper... comment on le demonte sur la vitre c'est chaud a faire, je risque de claquer un truc...
le moteur tourne mais pas l essui glace.

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : mat525 et 1 invité

Nous sommes le 21 Juil 2017, 09:42