erreur coapi-1000 error ncsexpert

3 messages   •   Page 1 sur 1
neetspeed
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 10 Mai 2014, 21:00
Véhicule: (e90) 325D pack luxe
Code VIN:

erreur coapi-1000 error ncsexpert

par neetspeed » 10 Mai 2014, 21:08

bonjour

voila j'ai beaux installer réinstallé etc etc .. ediabas

j'ai toujours cette erreur coapi-1000 error

sur ma voiture a été changer
boite de vitesse auto
cic
écran
mulf2

un a garagiste ma coder tout sa enfin a essayer écran en mode zoom *61*

si quelqu'un a une idée car la jai installer des xenon lci et sa clignote fort *63*

neetspeed
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 10 Mai 2014, 21:00
Véhicule: (e90) 325D pack luxe
Code VIN:

Re: erreur coapi-1000 error ncsexpert

par neetspeed » 12 Mai 2014, 15:50

1 er j'ai changer ma boite auto 6HP19Z ( ZF )

2 eme j'ai fait un retrofit CIC + ECRAN + MULF2 ( en échange de CCC et ajout 6FL USB pour le mufl2 )

3 eme j'ai déposer ma voiture a un garagiste qui devait coder toute ma voiture ( boite ,CIC , MULF2 )

ont ma presenter se garagiste et je regrette ils est parti en vacance il doit revenir pour finir s'on travail inachevé :evil:

depuis j'ai se problème écran en mode ZOOM voir photo
Image

ils ma coder ma voiture avec plusieurs logiciel " Bmwexploreur , avdi , ista "
ils ma dit qu'il ma changer les vin dans les boitier concerné et paramétrage
resulta la commande vocal et le gps ne marche plus depuis que j'ai réinitialiser le cic pour essayer de régler l'écran :shock:

le poste est en mode ZOOM plus diver option qui ne sont plus la (eclairage d'acompagnement etc etc..)
et d'autre qui m'étonne ( dans le cic option M sport ,et affichage tête haute :alien: )

ET 5 eme
moi meme j'ai changer mes feux av retrofit allogène phase par Xénon Phase 2
j'ai fait mes branchement mass ETC ETC ...

mes Xénon clignote ,défaut ampoule av g d etc etc .. sa c normale il faut que je code l'option :D

mes mon plus gros problème si vraiment vous pouvez m'aider SVP :Merci:

ces quand je cherche a me connecter a mon E90 de 2008

J'ai cette erreur " erreur coapi-1000 error " De ncsexpert

cette erreur arrive quand je récupère le vin et le fa sa va et quand je fait F6 sa arrive " erreur coapi-1000 error " :Nul:

makina88
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 01 Sep 2017, 11:14
Véhicule: Bmw (e60) 530Xd
Code VIN:

Re: erreur coapi-1000 error ncsexpert

par makina88 » 12 Sep 2017, 20:24

Bonjour,

3 ans plus tard .... Je sais que c'est du déterrage mais quelqu'un sait d'où cette erreur vient ?
J'ai fait moi même le retrofit de la clim, ca fonctionne bien (sauf que je ne vois pas de différence en bizone ...) et la j'ai voulu activer mon chargeur CD, j'ajoute l'option 72 et quand je fais F6 idem .... Erreur COAPI-1000 !
Si quelqu'un sait comment résoudre cela ! Par contre pas de souci pour activer des options via le fichier fsw_psw.

Merci

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 14 Déc 2017, 16:19