erreur 1260 systeme de commande de pompe de debit
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
fredo76650
 

erreur 1260 systeme de commande de pompe de debit

par fredo76650 » 06 Mar 2014, 22:50

bonjour a tous et toutes,voila hier sur autoroute je roulais a 150km:h au regulateur de vitesse quand soudain la oiture se met a tousser et la impossible de monter dans les tours!!! *63*
j enleve le regulateur et la voiture ne veux pas passer les 3000 tours,je termine la route en roulant a 140...le soir apres le travail la voiture va mieux mais toujours en refus de monter au dessus de 3800 trs et au bout de 20 km les 3000trs...je precise que c un 530d de 2002 boite manu avec 184000km et entretenu comme il faut,dernier gros entretien a 180000,vidanges,filtres,frein etc...
Le soir je la passe a la valise est elle indique: 1260 systeme de commande de pompe de debit. auriez vous une idee de quelle pompe il s agit???
merci pour vos reponses futur... *15*
Modifié en dernier par fredo76650 le 14 Mar 2014, 17:25, modifié 1 fois.

fredo76650
 

Re: erreur 1260 systeme de commande de pompe de debit

par fredo76650 » 07 Mar 2014, 14:32

bonjour personne a une idee?je precise que le ralentit est stable et que la voiture roule a peu pres bien hormis qu elle ne monte pas en tours....je pense au debimetre mais j en suis pas sur et ca m embete d en acheter un pour rien..ou la pompe sous le siege...allez un p tit effort ca m aiderais..merci pour vos reponses future.. *15*

MAX67
Membre actif
Membre actif
 
Messages: 93
Enregistré le: 10 Sep 2013, 21:43
Véhicule: 525D
Code VIN:

Re: erreur 1260 systeme de commande de pompe de debit

par MAX67 » 08 Mar 2014, 17:53

salut fredo,
essaie de rouler avec le debimetre débranchés et au fait ta bm est d'origine francaise ou allemande? **//6

fredo76650
 

Re: erreur 1260 systeme de commande de pompe de debit

par fredo76650 » 08 Mar 2014, 19:31

bonjour max67 oui j ai debrancher le debimetre et ca na rien changer,donc je pense qu il en a certainement un coup.....sinon oui elle est d origine allemande comme toute les bm!!!lol **//5 plus serieusement oui elle est importee,pourquoi cette question?

fredo76650
 

Re: erreur 1260 systeme de commande de pompe de debit

par fredo76650 » 08 Mar 2014, 23:24

bonjour a tous,bon voila pompe additionelle bosh acheter chez oscar a 147 roro, a la place de 326e chez bmw, on verra bien....
je vais aussi acheter un debimetre bosh sur MAF a 130e http://www.maf-shop.com/product_info.ph ... 47074.html ,si la pomp ni change rien, par contre faudra t il le reencode? et quelqu un a t il deja commande chez eux? merci pour vos reponses future... *98/

MAX67
Membre actif
Membre actif
 
Messages: 93
Enregistré le: 10 Sep 2013, 21:43
Véhicule: 525D
Code VIN:

Re: erreur 1260 systeme de commande de pompe de debit

par MAX67 » 09 Mar 2014, 00:43

a priori pas besoin de reprogrammer:
résolu Re: [ BMW E39 530d an 1999 ] Manque de puissance (résolu)
Message par BMW PASSION le Jeu 28 Avr 2011, 21:07

lud a écrit:
salut,comment faire pour inserer une photo?

RE

C'est tout simple regarde ICI


Une bonne adresse Allemande pour "débitmètre sans reprogrammassions voir lien ci dessous

http://www.maf-shop.com/product_info.ph ... 87076.html


A bientot


Dernière édition par BMW PASSION le Ven 29 Avr 2011, 05:47, édité 1 fois

___________________________________________

Soyer précis dans vos descriptions , répondez bien aux questions posées

http://www.techniconnexion.com/bmw

http:JC.B

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 8652
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

fredo76650
 

Re: erreur 1260 systeme de commande de pompe de debit

par fredo76650 » 14 Mar 2014, 17:22

bonjour a tous, je reviens vous donner de bonnes nouvelles!!! **//5
J ai donc recu la pompe additionelle hier,j ai donc changer celle ci est c etait bien elle!!! **//5 cela m a pris 15min en tout!! :mrgreen: voila si ca peut aider certain...cout de l operation 140e et 15min de mon temps!!!nickel!!! */6

MAX67
Membre actif
Membre actif
 
Messages: 93
Enregistré le: 10 Sep 2013, 21:43
Véhicule: 525D
Code VIN:

Re: erreur 1260 systeme de commande de pompe de debit

par MAX67 » 14 Mar 2014, 21:54

merci du retour */1

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 19:41