énorme bruit du toit ouvrant
Vous possédez un X1, c'est ici qu'il faut poster!

2 messages   •   Page 1 sur 1
blueridermanu
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 27 Juil 2014, 16:05
Véhicule: x1 2.0d xdrive luxe
Code VIN:

énorme bruit du toit ouvrant

par blueridermanu » 27 Juil 2014, 16:30

mon X1 luxe 2.0d xdrive... J'aime beaucoup ce véhicule sauf sa consommation un peu élevée (7.5l) et le probléme de toit ouvrant que je vais essayer de faire reconnaitre au concessionnaire.... car tout comme le post d'un certains dom44 en nov 2010 .... j'ai un bruit énorme dans l'habitacle qui semble provenir du toit ouvrant dés que je dépasse 130km/h!!! Vous me direz que c'est plutot efficace comme limiteur de vitesse par les temps qui courre mais si c'est pour ce trainer le cul autant rouler en dacia!!! /*c4

En plus ce phénoméne peut etre intermittent ce qui n'arrange rien!

Avez vous connaissance de rappels sur les X1??? Avez vous trouvé des solutions a ce probléme???


rectif... aprés un bon gros tour sur le forum je découvre que certains ont déjà eu un désagrément de ce type..... cela ne proviendrait pas du toit ouvrant mais du joint de pare brise..... ce qui me parait etrange c est que lorsque j ai mon toit ouvrant ouvert je n entend plus cet énorme bruit.....

A suivre

blueridermanu
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 27 Juil 2014, 16:05
Véhicule: x1 2.0d xdrive luxe
Code VIN:

Re: énorme bruit du toit ouvrant

par blueridermanu » 28 Sep 2014, 16:49

Alors pour faire suite à ce sujet qui à ouvert grandement le débat (nan je déconne... il n'y a eu aucune réaction!!!)
/*c4


BMW m'a pris en charge le changement du joint avec la dépose et repose du pare brise.... et étant donné qu'il est plus que difficile de déposer le pare brise sans le casser et bien........ j'ai un pare brise tout neuf...... */1 */6 **//5

Cette prise en charge totale a peut etre eu lieu juste car je suis sous garantie .... néanmoins je suis heureux, i'm happy!!!

Depuis aucun bruit anormal a signalé.... merci quand meme au forum car j y ai trouvé le probleme caché dans de vieux posts....

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 04 Juin 2020, 12:55