Eclairage défecteux E60

6 messages   •   Page 1 sur 1
Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Eclairage défecteux E60

par luxate » 05 Jan 2014, 20:52

Salut à tous,

Voila je me suis décidé enfin à changer mes LED HS pour y mettre des nouvelles, hors, une fois monté elles fonctionnent parfaitement bien, sauf qu'au bout de 2mn d'éclairage, celui de gauche s'éteint 46* et je ne voit pas du tout ce que sa pourrait être à part peu être le module ... 46* 46*

Merci de vos aide

Avatar de l’utilisateur
Five Hundred
Membre actif
Membre actif
 
Messages: 292
Enregistré le: 13 Sep 2011, 22:18
Localisation: Entre tomates et pruneaux
Véhicule: BMW (E60) 520 dA Excellis
Code VIN:

Re: Eclairage défecteux E60

par Five Hundred » 05 Jan 2014, 22:35

Si elle se coupe au bout de quelques minutes c'est possible que ça vienne de la Led elle-même: elle surchauffe et se coupe, puis se rallume. Faire un test avec la Led non montée dans le phare, puis refaire le test avec la Led montée dans le phare, tout feux allumés pendant plusieurs minutes.

Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Re: Eclairage défecteux E60

par luxate » 05 Jan 2014, 23:12

Donc sa serai possible que sa soit la LED, mais pour moi soit ça fonctionne, soit ça fonctionne pas, plus que celui de droite fonctionne bien, donc sa ne pouvait être ça, je vais essayer ce que tu me dit et je verrai. Merci *98/

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Eclairage défecteux E60

par ricric11 » 06 Jan 2014, 06:43

inverse la droite et la gauche, et si le problème ce déplace c'est que ça vient de la led
et si il ne ce déplace pas... c'est autre chose....

Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Re: Eclairage défecteux E60

par luxate » 16 Fév 2014, 23:21

J'ai fait la manip suivante : J'ai enlever la led pour y mettre une ampoule d'origine de X5 avec le même branchement et elle ne s'est pas allumer! J'ai refait un test avec ma LED dans le phare et en dehors, au bout de 2mn elle s'éteint donc rien avoir avec l'ampoule en surchauffe, je pense au module du phare qui déconne ... 46*

Avatar de l’utilisateur
Five Hundred
Membre actif
Membre actif
 
Messages: 292
Enregistré le: 13 Sep 2011, 22:18
Localisation: Entre tomates et pruneaux
Véhicule: BMW (E60) 520 dA Excellis
Code VIN:

Re: Eclairage défecteux E60

par Five Hundred » 01 Mar 2014, 22:50

Pas sûr que le module soit HS, ça sent le faux contact, oui. Le faisceau élec a peut-être un câble écrasé ou une cosse dessertie.
A l'aide d'un testeur, je vérifierais la continuité élec ... 46*

Image

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités