E92 qui n a pas démarré pendant 2h
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
Blitz74
Membre actif
Membre actif
 
Messages: 83
Enregistré le: 09 Aoû 2015, 18:10
Véhicule: BMW e92 330d
Code VIN: 2010

E92 qui n a pas démarré pendant 2h

par Blitz74 » 09 Juil 2016, 22:25

Hello tout le monde.

Encore et tjs cette même panne.

J'explique. Je fais un aller retour 100kms je mets la clé appuie sur start And stop tout s'allume mais rien ne se passe...

Cette panne m'était déjà arrivée j'avais donc amené ma voiture chez BMW ils,m'ont changée les clapets et le relais DDE.

Tout va bien pendant qq mois et la rebelotte ...

Le lendemain la voiture a redémarré normalement et je l ai laisse chez eux en leurs disant qu'ils trouvent la panne car c'est la 3ème fois que je viens pour le même pb.

On m a parle des charbons du démarreur qui avec la chaleur peuvent se coller

Ils ont fait un test de batterie résultat :
État 76%
Charge 90%
Batterie a changer d'après leur machine.

Mais je doute que ça soit la batterie.

J'ai aussi deux bougies a changer mais bon je pense que ce n'est pas le vrai pb..

Merci pour vos retours.

Blitz74
Membre actif
Membre actif
 
Messages: 83
Enregistré le: 09 Aoû 2015, 18:10
Véhicule: BMW e92 330d
Code VIN: 2010

Re: E92 qui n a pas démarré pendant 2h

par Blitz74 » 11 Juil 2016, 19:25

Personne ? §9

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 11:20