E92 ne démarre pas tout le temps
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
Avatar de l’utilisateur
fredateur
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 21 Aoû 2016, 06:07
Localisation: 27110 MARBEUF
Véhicule: Bmw(e92) 330XD BVA
Code VIN: PW61221

E92 ne démarre pas tout le temps

par fredateur » 10 Nov 2016, 04:58

bonsoir ,

j'ai un problème technique concernant ma protégée. 46*


elle ne démarre pas tout le temps ,après lecture de problèmes similaires sur le forum ,j'ai réalisé les interventions suivantes:

après le test de débrancher le fil bleu du capteur ibs pour pouvoir démarrer ,démarrage ok donc remplacement du câble négatif IBS,
(par un neuf) (elle a redémarrée correctement pendant deux jours et après rebelote) ²5

ayant un doute sur la batterie (j'étais à 12V 2 à certains moments),je l'aie mise en charge , les démarrages étaient ok,
j'en ai déduit que ma batterie (qui datait de 2007, inscrit sur le plot négatif) était hs ,donc remplacement de celle ci.

ça a fonctionné correctement pendant une semaine et ce matin ça recommence... ²2


(le tout en prenant soins de mettre une batterie en parallèle pendant la réalisation de ces deux opérations pour conservé les données ) ²1

pensant à une perte de courant à cause d'un autre appareil ,j'ai débranché le boitier détrompeur de multiplexage du crochet d'attelege
,ce boitier étant raccordé en permanence sur l'alimentation du véhicule j'ai pensé qu'il pouvait créer un défaut d'alimentation...

sinon il n’y a pas d'autres appareils de raccordés sur le véhicule...

d'ou cela peut il provenir ???

au secours ,je craque !!! ²3

merci de votre aide !!!!

Avatar de l’utilisateur
Didier bmw330
Membre actif
Membre actif
 
Messages: 266
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: E92 ne démarre pas tout le temps

par Didier bmw330 » 10 Nov 2016, 13:02

Bonjour ben la t'es dans la section E46 on ne peut être pas trop d'aider

anthonyd4134
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 02 Nov 2016, 17:26
Véhicule: Bmw e90 320d
Code VIN:

Re: E92 ne démarre pas tout le temps

par anthonyd4134 » 10 Nov 2016, 13:27

Bonjour,

As-tu tester ton alternateur car tant que ta batterie est pleine tu roule grâce à sa charge une fois vide plus de jus.

il devrais te fournir 14.4V en tournant afin d'alimenté ta voiture est laisser la pleine charge de ta batterie.

Enfin ce n'est qu'une piste.

Avatar de l’utilisateur
fredateur
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 21 Aoû 2016, 06:07
Localisation: 27110 MARBEUF
Véhicule: Bmw(e92) 330XD BVA
Code VIN: PW61221

Re: E92 ne démarre pas tout le temps

par fredateur » 10 Nov 2016, 19:32

Didier bmw330 a écrit:Bonjour ben la t'es dans la section E46 on ne peut être pas trop d'aider

OUPS !!! j'ai glissé chef ²²9

Avatar de l’utilisateur
fredateur
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 21 Aoû 2016, 06:07
Localisation: 27110 MARBEUF
Véhicule: Bmw(e92) 330XD BVA
Code VIN: PW61221

Re: E92 ne démarre pas tout le temps

par fredateur » 10 Nov 2016, 19:46

anthonyd4134 a écrit:Bonjour,

As-tu tester ton alternateur car tant que ta batterie est pleine tu roule grâce à sa charge une fois vide plus de jus.

il devrais te fournir 14.4V en tournant afin d'alimenté ta voiture est laisser la pleine charge de ta batterie.

Enfin ce n'est qu'une piste.

bonsoir anthony,

tu as raison ,apparemment c'est assez sensible à ce sujet .
je dois retourner la ou j'ai acheté ma batterie pour valider ma garantie ,je vais leurs demander de
contrôler l'alternateur .

merci ²1

Avatar de l’utilisateur
fredateur
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 21 Aoû 2016, 06:07
Localisation: 27110 MARBEUF
Véhicule: Bmw(e92) 330XD BVA
Code VIN: PW61221

Re: E92 ne démarre pas tout le temps

par fredateur » 16 Nov 2016, 01:49

fredateur a écrit:
anthonyd4134 a écrit:Bonjour,

As-tu tester ton alternateur car tant que ta batterie est pleine tu roule grâce à sa charge une fois vide plus de jus.

il devrais te fournir 14.4V en tournant afin d'alimenté ta voiture est laisser la pleine charge de ta batterie.

Enfin ce n'est qu'une piste.

bonsoir anthony,

tu as raison ,apparemment c'est assez sensible à ce sujet .
je dois retourner la ou j'ai acheté ma batterie pour valider ma garantie ,je vais leurs demander de
contrôler l'alternateur .

merci ²1


bonjour anthony,


j'ai testé et j'ai 14,4 V (ça oscille entre 14,3 et 14,4 V cela est certainement du à la lecture numérique du voltmètre)
voiture au ralenti avec phares allumés. ²5
le problème persiste ,elle demarre impec lorsque je débranche l'ibs (pourtant le cable ibs est neuf) ²3
je pige pas ... 46*

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Déc 2017, 04:43