E61 BA 520d Problème demarrage à froid + conso huile
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
wilou22
 

E61 BA 520d Problème demarrage à froid + conso huile

par wilou22 » 27 Déc 2013, 18:46

Bonjour à tous.

Tout d'abord je vous souhaite à tous de très bonnes fêtes de fin d'année et également longue vie à ce site très enrichissant :)

Alors voici mes soucis. J'ai donc une BMW E61 520d (ref moteur M47TU2D20) de décembre 2006 totalisant 195000 km en boite auto. Je vis sur Bordeaux, mais je suis en vacance en Savoie chez la famille, et tous les matins la voiture a du mal à prendre son envol. Le matin quand il fait entre 0 et 3 degrés, lors du démarrage, elle broute pendant 30 secondes, et puis c'est arrivé qu'elle cale aussitôt. Je n'ai jamais eu ce problème c'est la première fois. Inquiétant non?

Ensuite 2em soucis, j'ai l'impression que mon auto consomme pas mal d'huile. J'ai fait les niveaux ce matin et c'est pas très loin du mini alors que ma dernière vidange date de 12000 km et tout était ok pour les niveaux. J'ai donc remis de la Castrol 5w30.

Pouvez vous sil vous plait éclairer ma lanterne concernant mes petits tracas?

Merci d'avance et très bonne continuation à vous tous.

Wilou

Avatar de l’utilisateur
chriskala
Membre Assidu
Membre Assidu
 
Messages: 401
Enregistré le: 27 Aoû 2012, 19:59
Véhicule: BMW(E61)535d lci sport design
Code VIN:

Re: E61 BA 520d Problème demarrage à froid + conso huile

par chriskala » 31 Déc 2013, 09:38

Pour tes problèmes de démarrage,il y a 9/10 chances que ce soit une ou plusieurs bougies de préchauffage .Pour ta conso d'huile,vérifie que ta voiture soit bien à plat avant de faire tes niveaux.

wilou22
 

Re: E61 BA 520d Problème demarrage à froid + conso huile

par wilou22 » 02 Jan 2014, 13:14

Merci beaucoup Chriskala pour ta réponse. Je vais checker tout ca alors. Je suis rentré de montagne et elle ne me le fait plus. Peut etre que mon gazoil n'aime pas beaucoup le froid?

A bientot
Wilou

Avatar de l’utilisateur
chriskala
Membre Assidu
Membre Assidu
 
Messages: 401
Enregistré le: 27 Aoû 2012, 19:59
Véhicule: BMW(E61)535d lci sport design
Code VIN:

Re: E61 BA 520d Problème demarrage à froid + conso huile

par chriskala » 02 Jan 2014, 14:25

Possible aussi.

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3135
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: E61 BA 520d Problème demarrage à froid + conso huile

par biff » 02 Jan 2014, 22:46

mouais , le gasoil d'aujourd'hui même celui de grande surface supporte le -20°C ......

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 07:27