E60 qui ne démarre pas plus défaut FAP
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

29 messages   •   Page 2 sur 3   •   1, 2, 3
mignon525d
Membre Assidu
Membre Assidu
 
Messages: 420
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: E60 qui ne démarre pas plus défaut FAP

par mignon525d » 22 Sep 2017, 12:22

Hello,

J'ai réussi ce matin à faire démarrer ma BM avec du Start Pilot il m'a quand même fallut les 3/4 de la bouteille
Donc ça ressemble bien à un pb d’injection merci de m'avoir orienté, j'abandonne donc l'idée du FAP. 452A : Info - systeme de filtre à particule - Permanent qui semble effectivement être juste une info pour prévoir le remplacement du FAP dans 5400 km exactement (vu à la valise)
Du coup je vais pouvoir faire un test de retour sur les 4 injecteurs, sachant que lors du tout 1er diag que j'avais fait, il avait détecté un souci sur 2 injecteurs.
444C : Circuit de l'injection du cylindre 4 ouvert
441C : Circuit de l'injection du cylindre 1 ouvert

Donc ce jour elle démarre mais vibre toujours et claque quand j'accélère, je continu dans le sens des injecteurs
Merci d'avance pour vos commentaires et aides précieuses

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: E60 qui ne démarre pas plus défaut FAP

par Rom8933 » 22 Sep 2017, 13:36

mignon525d a écrit:Hello,

J'ai réussi ce matin à faire démarrer ma BM avec du Start Pilot il m'a quand même fallut les 3/4 de la bouteille
Donc ça ressemble bien à un pb d’injection merci de m'avoir orienté, j'abandonne donc l'idée du FAP. 452A : Info - systeme de filtre à particule - Permanent qui semble effectivement être juste une info pour prévoir le remplacement du FAP dans 5400 km exactement (vu à la valise)
Du coup je vais pouvoir faire un test de retour sur les 4 injecteurs, sachant que lors du tout 1er diag que j'avais fait, il avait détecté un souci sur 2 injecteurs.
444C : Circuit de l'injection du cylindre 4 ouvert
441C : Circuit de l'injection du cylindre 1 ouvert

Donc ce jour elle démarre mais vibre toujours et claque quand j'accélère, je continu dans le sens des injecteurs
Merci d'avance pour vos commentaires et aides précieuses


Effectivement les symptômes que tu décris sont ceux d'un ou plusieurs injecteur(s) défectueux.

touf38
Membre Professionnel
Membre Professionnel
 
Messages: 2251
Enregistré le: 19 Juin 2012, 18:49
Véhicule: 325d pack luxe E91
Code VIN:

Re: E60 qui ne démarre pas plus défaut FAP

par touf38 » 26 Sep 2017, 08:33

Pour avoir acheter 2 modèles avec des pannes similaires ont en parle pas assez mais les moteur N47 ont des gros soucis d'injecteurs et surtout de POMPE HP qui rendent l'ame j'avais acheter une serie 1 avec ce problème en connaissant la cause, certes j'ai fait une très bonne affaire mais pareil la voiture du jour au lendemain ne voulait plus démarrer et c'était le pompe HS et un injecteurs hs...

Tu devrais faire tester tes injecteurs chez un dieseliste pour commencer...

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 420
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: E60 qui ne démarre pas plus défaut FAP

par mignon525d » 26 Sep 2017, 16:55

Hello,

J'ai tenté de faire le test mais j'ai du gasoil qui coule partout !
Je n'es surement pas bien installer les bouteilles
Qui peux me renseigner svp j'ai un moteur N47 de 2008, ou dois-je mettre mes durites qui vons aux bouteilles ?
Est ce à la place des durite en métal ?
Image

Merci d'avance

Avatar de l’utilisateur
chris570
Membre actif
Membre actif
 
Messages: 149
Enregistré le: 07 Mar 2014, 17:14
Véhicule: Bmw ( E61) 530d phantom black
Code VIN:

Re: E60 qui ne démarre pas plus défaut FAP

par chris570 » 26 Sep 2017, 17:34

Salut ,
Contrôle ta chaîne aussi !! Les moteurs N47 ont des casses !
J’espère pour toi que ce n’est pas cela
J’en ai fais l’expérience sur une série 1 !!! *63*

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: E60 qui ne démarre pas plus défaut FAP

par Rom8933 » 26 Sep 2017, 17:54

Salut, les durites des bouteilles sont prises sur le retour gasoil des injecteurs. Au niveau des cercles rouges que je t'ai dessiné.

Image

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 420
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: E60 qui ne démarre pas plus défaut FAP

par mignon525d » 26 Sep 2017, 18:10

Hello,
Oui c'est bien ce que j'ai fait, mais j'avais du gasoil qui coulé en abondance depuis les tuyaux noir en "tissu" qui est connecté sur chacun des injecteurs.
C'est pour cela que je ne comprends pas

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 420
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: E60 qui ne démarre pas plus défaut FAP

par mignon525d » 26 Sep 2017, 18:15

En photos le cercle rouge mais sa fuillé surtout du 4 alors qu'il était relevé
Image

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: E60 qui ne démarre pas plus défaut FAP

par Rom8933 » 26 Sep 2017, 19:27

Le diamètre des durites est adapté?

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: E60 qui ne démarre pas plus défaut FAP

par biff » 26 Sep 2017, 21:16

Il faut surtout qu'il s'equipe de 4 sorties de retour juste avec le coude a 90 comme le premier en bas de la photo , et de 4 tubes suffisamment long pour aller jusqu'aux bouteilles qui doivent etre bien calés et alignés pour mesurer correctement s'il y a déséquilibre entre les injecteurs.

Qu'il débranche chaque retour et vire tout , et connecte chacun de 4 coudes à chaque injecteur.
Une fois le matériel adéquat en main il reviendra nous dire s'il a fait le test dans les règles pas comme un touriste sans savoir où il va .... c'est quand même pas compliqué d'aller voir sur YouTube comment on fait , doit y avoir au moins 30 vidéo explicative. Quand je vois qu'il demande s'il doit brancher sur les canalisations métallique je dis au secours quand même ! Il va tester le circuit très haute pression alors qu'on lui dis de tester les retours d'injecteurs .
La je dis stop fait tester ton injection par quelqu'un qui sait faire sinon tu va aggraver tes problèmes. **2

  Précédente   Suivante
29 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 01 Oct 2020, 18:10