E46 330d CIRCUIT ALIM GO
Si vous avez une ou des interogation(s) technique , c'est ici...

4 messages   •   Page 1 sur 1
Avatar de l’utilisateur
jacou31
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 18 Avr 2010, 08:25
Véhicule: Bmw E90 330d LCI
Code VIN:

E46 330d CIRCUIT ALIM GO

par jacou31 » 17 Déc 2011, 15:07

Salut à tous
J'ai toujours mon problème de mauvais démarrage à froid, je cherche dans différentes direction et peut être une prise d'air.
Est ce que quelqu'un pourrait m'expliquer le principe d'alimentation en GO, à quoi servent la soupape de préchauffage et la radiateur de carburant et comment fonctionne tout cela. Ce que je ne comprend pas c'est la durite qui est raccordée par un T sur l'alim de pompe à injection et qui part vers la soupape de préchauffage. Pourquoi un radiateur pour le GO ? je pensais que le GO chaud favorisait le rendement du moteur.
merci
http://www.realoem.com/bmw/showparts.do ... g=13&fg=10

Avatar de l’utilisateur
jacou31
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 18 Avr 2010, 08:25
Véhicule: Bmw E90 330d LCI
Code VIN:

Re: E46 330d CIRCUIT ALIM GO

par jacou31 » 19 Déc 2011, 19:56

Ca se bouscule malheureusement pas au portillon pour les infos. J'ai fait un diag avec un pote qui a le soft BM, rien de particulier n'a été signalé. Samedi matin, j'ai fait un test pour savoir si la pompe de gavage fonctionnait bien: j'ai débranché la durite d'arrivée sur le filtre à GO, j'ai rallongé cette durite pour la plonger dans un bidon, j'ai mis le contact, et là le GO est arrivé en pression, durant cette opération, j'ai constaté un phénomène d'aspiration à l'entrée du filtre à GO. J'ai ensuite déposé le filtre à GO pour le remplacer, et là je me suis rendu compte qu'il était vide, en fait il s'est vidé lorsque j'ai mis la pompe en marche, il y a donc un système qui crée une dépression et le GO repart dans le réservoir, et ça est que c'est normal ?
Je suis certain que c'est une merdouille qui me pourrit la vie le matin.
Je suis toujours preneur de vos avis.

merci

Avatar de l’utilisateur
gaetan
Membre actif
Membre actif
 
Messages: 125
Enregistré le: 11 Déc 2011, 15:17
Véhicule: (e90) 320d
Code VIN:

Re: E46 330d CIRCUIT ALIM GO

par gaetan » 19 Déc 2011, 21:35

salut,a mon avis ton filtre que tu a constaté vide vient du fait que la pompe haute pression aspire le gasoil.quand au radiateur ,n'est il pas placé sur le retour.je comprendrais mieux,car une fois passé dans la pompe haute pression et le common rail ,il se réchauffe quand meme,alors il serait reffroidi avant de retourner au réservoir et de revenir dans le circuit.

@+

Avatar de l’utilisateur
jacou31
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 18 Avr 2010, 08:25
Véhicule: Bmw E90 330d LCI
Code VIN:

Re: E46 330d CIRCUIT ALIM GO

par jacou31 » 19 Déc 2011, 23:18

gaetan a écrit:salut,a mon avis ton filtre que tu a constaté vide vient du fait que la pompe haute pression aspire le gasoil.quand au radiateur ,n'est il pas placé sur le retour.je comprendrais mieux,car une fois passé dans la pompe haute pression et le common rail ,il se réchauffe quand meme,alors il serait reffroidi avant de retourner au réservoir et de revenir dans le circuit.

@+

C'est pas possible que la pompe HP ait aspiré tout le contenu du filtre en 27 secondes, le temps que j'ai laissé fonctionner la pompe de gavage, d'autant plus que la pompe HP est actionnée par le moteur. Sur la pompe il y a deux durites qui sont branchées, une pour l'alimentation en GO, et l'autre ???

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 22 Oct 2017, 19:58