E46 330 D de 2003 Problème de démarrage aléatoire à froid
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
Avatar de l’utilisateur
Elian
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 21 Juin 2016, 16:59
Localisation: Lyon
Véhicule: BMW (E46) 330 D 183 ch
Code VIN:

E46 330 D de 2003 Problème de démarrage aléatoire à froid

par Elian » 19 Juil 2016, 10:18

Bonjour,

je suis à la recherche d'une panne depuis un moment sur ma 330 D, année 2003, Berline, aujourd'hui 236 000 km :

Aléatoirement, après 24h voir 8h d'immobilisation, le démarrage à froid fonctionne OU pas ! Le démarreur fonctionne normalement mais on dirait qu'il n y a pas de gasoil, l'explosion ne se fait pas.

Le Plein de gasoil ou pas, la pompe sous le siège fonctionne (changée à 156 000 km), on l'entend bien, le relais aussi.
Je viens de remplacer le capteur AAC, pensant que la panne était là. Mais rien n'a changé depuis son remplacement.
Boitier de préchauffe remplacer, rien.

Le moteur une fois démarré, au Start Pilote ²2 ! tourne rond, propre, jamais eu de souci. Pas de pertes de puissance, de ratés, rien, une horloge suisse.
Et là, on peut redémarrer quand on le souhaite, toute la journée, une fois qu'elle a démarré une fois.

J'ai lu beaucoup de forum, mais je ne trouve pas la panne.

- Mon garagiste (un bien) pense aux injecteurs ? mais je ne pense pas !
- Capteur Villebrequin ?
- Fuite Circuit de gasoil ? pourtant pas de tache sous la voiture stationnée.
- pompe dans le réservoir ? je pense pas
- manque de compression ?
- ...

Je viens d'acheter une E61 de 2006 en XD, j'en suis ravi, mais je souhaiterai vendre ma 330, une fois la panne réparée.

Merci pour votre aide, si vous aviez déjà eu le cas ? une idée ?

Bonne journée.

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 26 Mar 2017, 08:23