E46 320D refuse soudainement de demarrer (aucun bruit)
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
HazelBMW
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 14 Jan 2021, 14:40
Localisation: Allemagne
Véhicule: BMW e46 320d phase 1
Code VIN: JR32340

E46 320D refuse soudainement de demarrer (aucun bruit)

par HazelBMW » 19 Juil 2021, 23:16

Salut à tous. Je fais face au fameux problème de la e46 qui ne démarre pas. C'est à dire que une fois mis le contact en position 3 (démarrage), rien ne se passe, aucun bruit, aucun lancement, rien, nada. Voici une courte vidéo pour mieux voir le phénomène :

https://streamable.com/67x1jb

Voici quelques précisions sur ce qui s'est passé avant que ça arrive.

Il y a 10 jours, j'ai oublié d'éteindre mes phares pendant quasi 2 jours. Donc ma batterie était déchargée. La batterie date de 2020. Je l'ai rechargée et j'ai pu redémarrer sans problèmes. J'ai fais quelques trajets habituels, courts ou longs, sans soucis.

Et ce week end, je monte en ville. Je gare ma voiture en ville et je pars faire une course pendant 3 heures. Je reviens, elle redémarre sans problèmes. Je fais quelques kilomètres et je m'arrête sur un parking le temps d'une autre course de 20 minutes.

Je remonte dans la caisse et c'est là que tout à commencé. D'un coup, elle me fait ce merdier. Refuse de démarrer. J'ai filmé la vidéo à ce moment là.

C'est la première fois que j'ai ce problème avec cette voiture.

J'ai lu des choses assez différentes sur ce problème sur le forum et ailleurs.

Je précise que j'ai testé le voltage de la batterie. Il donne 12,2 volts. Donc ça ne vient pas de là.

Le seul bruit que j'entends quand je mets le contact, c'est le bruit de la pré pompe à gasoil (sous le siège arrière).

D'après ce que j'ai compris, cela pourrait donc être :

- Un problème de contact au niveau du neiman
- La clef qui s'est subitement déprogrammée
- Un relais mort dans l'espèce de boite noire qui se trouve sous le capot près du pare-brise, côté conducteur (pas pu vérifier car je n'avais pas mes clefs Allen sur moi)

Qu'en pensez-vous ? Avez-vous une solution ou un simple conseil vis a vis de ce probleme ? Merci d'avance.

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 23 Oct 2021, 23:11