(E46) 316i de 99 : souci premiers km à foird l'hiver
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
zdv
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 14 Sep 2018, 21:15
Véhicule: (E46) 316i
Code VIN:

(E46) 316i de 99 : souci premiers km à foird l'hiver

par zdv » 15 Sep 2018, 05:28

Bonjour,

Je remet en état ma 316i de 1999 pour ma fille. (avec zéro connaissances en mécaniques *br* )

J'ai essentiellement un gros souci sur cette superbe voiture qui ne m'a jamais fais un frais en 20 ans, c'est l'hiver, ou dès que le température extérieur tombe en dessous de +3°, au bout de quelques minutes roulées, l'aiguille de température d'eau monte d'un coup dans le rouge, et ce pendant 2 ou 3 minutes (moteur en sécurité, puissance réduite). Puis tout revient dans l'ordre tout seul.

Après lecture du forum et différente recherche, j'ai soupçonné le calorstat, mais vu que ça n'arrive que l'hiver et pas le reste du temps, je me dis que ce n'est peut être pas ça.
Peut etre un rapport avec le starter ?
J'ai un voyant au tableau de bord (moteur) en orange depuis 10 ans sans que ça n'ai posé aucun souci. Peut être est ce lié ?

Merci de votre aide.

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 2261
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: BMW F20 LCI 116i Sport
Code VIN: 5D61807

Re: (E46) 316i de 99 : souci premiers km à foird l'hiver

par Isidore » 18 Sep 2018, 09:24

Bonjour.
Il faut commencer par faire un diagnostic et lire les codes erreurs.
Même si ce n'est pas forcément lié, le voyant moteur n'est pas là pour rien (et je suis d'ailleurs surpris que tu aies passé les contrôles techniques avec un voyant moteur allumé) : il faut au moins comprendre de quoi il s'agit.

zdv
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 14 Sep 2018, 21:15
Véhicule: (E46) 316i
Code VIN:

Re: (E46) 316i de 99 : souci premiers km à foird l'hiver

par zdv » 19 Sep 2018, 05:37

Merci pour ta réponse.

Le code erreur sorti en 2007 était de mémoire un histoire de cartographie moteur, suite au changement de propriétaire, de manière de conduire etc, le gars m'avait dit que ça dispraitrait. En 2008 ça s'est installé définitivement, et on a fait 110 000km depuis, avec une conso moyenne de 6,6l/100, sans soucis donc.

Là j'ai un petit appareil PBD mais je n'arrive pas à la faire marché avec elle, surement trop ancienne.

Pour le problème de surchauffe paradoxalement, ça surchauffe quand il faut froid (!!??!!). c'est ça que je ne comprends pas. Si c'était un problème physique, ça serait pire l'été non ?

zdv
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 14 Sep 2018, 21:15
Véhicule: (E46) 316i
Code VIN:

Re: (E46) 316i de 99 : souci premiers km à foird l'hiver

par zdv » 19 Sep 2018, 05:38

Je précise qu'elle passe les CT sans contre visite, il est juste listé à chaque fois le voyant Airbag à vérifier, ils ne notifient jamais ce voyant moteur.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Mikeulkeul et 2 invités

Nous sommes le 18 Nov 2018, 11:01