E39 plus de clim
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

94 messages   •   Page 4 sur 10   •   1, 2, 3, 4, 5, 6, 7 ... 10
Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6707
Enregistré le: 17 Fév 2014, 21:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: E39 plus de clim

par lifala » 10 Sep 2014, 18:05

lifala a écrit:salut je suis en train de regarder cette histoire de clim tranquillou après une tite vidange de la titine.

j'ai la fiche sur compresseur complètement dégainer, indémontable en plus, les supports plastique on lâchés *63*

c'est un + qui arrive ou une masse ?

c'est la fiche 2

Image


c'est quoi l'interrupteur de sécurité ? enfin il sert a quel sécurité ? en cas de manque de gaz ? piece 10

Image

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6707
Enregistré le: 17 Fév 2014, 21:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: E39 plus de clim

par lifala » 10 Sep 2014, 19:12

bon ça ma souler j'ai démonter le PC et le ventillo que j'ai cassé donc bon ... les boules.

la pièce qui tien la cloche du ventillo a cassé net.

mais alors voilà le décors :

Image
Image
Image

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5103
Enregistré le: 15 Juin 2011, 12:12
Localisation: Bordeaux (33)
Véhicule: 740i F01 LCI N55B30O
Code VIN: C994114

Re: E39 plus de clim

par Utoi » 10 Sep 2014, 19:42

As-tu regardé sur le WDS pour le câblage?
Pour la seconde question j'aurais dit ça aussi…

Tes photos passent pas sur le dernier post 46*

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6707
Enregistré le: 17 Fév 2014, 21:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: E39 plus de clim

par lifala » 10 Sep 2014, 19:46

Utoi a écrit:As-tu regardé sur le WDS pour le câblage?
Pour la seconde question j'aurais dit ça aussi…

Tes photos passent pas sur le dernier post 46*


WDS = 46*

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5103
Enregistré le: 15 Juin 2011, 12:12
Localisation: Bordeaux (33)
Véhicule: 740i F01 LCI N55B30O
Code VIN: C994114

Re: E39 plus de clim

par Utoi » 10 Sep 2014, 19:49


Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6707
Enregistré le: 17 Fév 2014, 21:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: E39 plus de clim

par lifala » 10 Sep 2014, 19:50

comment ça ce fait que j'avais pas l'info *16*

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5103
Enregistré le: 15 Juin 2011, 12:12
Localisation: Bordeaux (33)
Véhicule: 740i F01 LCI N55B30O
Code VIN: C994114

Re: E39 plus de clim

par Utoi » 10 Sep 2014, 20:29

L'info est dispo depuis un bail dans les bonnes adresses… *13* */c1

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6707
Enregistré le: 17 Fév 2014, 21:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: E39 plus de clim

par lifala » 10 Sep 2014, 20:48

dispo dans rheingold aussi du coup *008

comment je peux tester si le pressostat est hs ?

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5103
Enregistré le: 15 Juin 2011, 12:12
Localisation: Bordeaux (33)
Véhicule: 740i F01 LCI N55B30O
Code VIN: C994114

Re: E39 plus de clim

par Utoi » 10 Sep 2014, 21:01

J'aurais envie de te dire que la résistance serait infinie mais je suis pas un pro de l'électrique…essayes de voir avec ricric11 */c1

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6707
Enregistré le: 17 Fév 2014, 21:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: E39 plus de clim

par lifala » 10 Sep 2014, 21:12

il y a aussi le monocontact haute pression mais je ne trouve pas de ref.

j'ai regarder le compresseur il tourne si je fait tourner l'axer sans accroche ni jeu. l'embrayage électromagnétique semble bon.

j'ai mis un testeur mais pas de jus.

je me demande d'ou viens cette panne.

j'ai aussi le ventillo devant le radiateur HS, mais avant j'avais quand même le compresseur qui ce mettait en route. j'ai changer les résistances du ventillo mais il fonctionne toujours pas. mais la plus du tout de clim.

  Précédente   Suivante
94 messages   •   Page 4 sur 10   •   1, 2, 3, 4, 5, 6, 7 ... 10

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 16 Jan 2021, 20:51