E39 535 I allumage
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
teddy
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 31 Jan 2015, 13:36
Véhicule: BMW 535 I E39
Code VIN:

E39 535 I allumage

par teddy » 31 Jan 2015, 14:00

Bonjour, j'ai une E39 535 I de 97
ma voiture ne sert pas souvent , après une remise en route ,je me suis rendu compte au bruit
qu'il manquais un cylindre ,
j'ai remplacé mes bougies d'allumage et au démontage de la bougie numéro 3 celle-ci était légèrement charbonnée
les 7 autres sont correctes .
je me demande si c'est l'injecteur du cylindre ou la bobine ?
ci c'est l'injecteur un produit peut-il résoudre le probleme ?
merci de votre réponse
teddy 46*

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6314
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: E39 535 I allumage

par lifala » 31 Jan 2015, 14:21

salut.

il faudrait faire un diag pour commencer.

inverse deux bibine pour voir si le rater change

teddy
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 31 Jan 2015, 13:36
Véhicule: BMW 535 I E39
Code VIN:

Re: E39 535 I allumage

par teddy » 31 Jan 2015, 14:50

lifala a écrit:salut.

il faudrait faire un diag pour commencer.

inverse deux bibine pour voir si le rater change



je vais essayer d'inverser 1 bobines sur coté droite vers le gauche en sachant que c'est la 3 eme bougie coté droit qui n'est pas nette

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 06:33