E39 530d le moteur ne se lance pas ( résolu )
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

25 messages   •   Page 2 sur 3   •   1, 2, 3
shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 01 Nov 2013, 01:06

merci l aventurier

shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 01 Nov 2013, 08:57

bonjour

a premier vu pas jus au boitier de préchauffage plus le démarreur qui c lance pas ces des sacré sécurité sur bva !!!

shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 01 Nov 2013, 10:19

pompe de gavage ok
préchauffage ok

mes rien a arrive a démarreur

shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 01 Nov 2013, 18:58

J'ai réussi a démarrer en lancent le démarreur manuellement a l'aide d'un fil , maintement faut que je trouve solution pour démarrait a l'aide du neinan si quelle qun ces comment faire
Merci a vous

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: E39 530d le moteur ne se lance pas

par l aventurier » 01 Nov 2013, 21:15

bonsoir à tout les *40* shoum alors ça démarre c'est *15* donc le jus arrive (pompe, préchauffage,électrovanne,vitre etc etc....)c'est bien ça?as tu vérifié le fusible du démarreur?essaye de lui mettre une bonne masse avec une pince pour voir(peut être la masse n'est pas bonne ou assez franche)sinon il faudrait regarder au niveau du neiman voire si le jus arrive.....

shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 01 Nov 2013, 21:33

La masse et bonne
Faut que je trouve quelle fil du nieman contrôle le démarreur

Oui tout marche dans la voiture ( même menoire des sièges électrique , volant électrique, téléphone , GPS ex
A part les option pas instaler

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: E39 530d le moteur ne se lance pas

par l aventurier » 01 Nov 2013, 21:43

déjà se n'est pas l'anti démarrage sinon il n'y aurait pas d'injection ni préchauffage donc le neiman doit être en cause ou fusible ou relai, il faudrait localisé le relai de démarrage il doit y en avoir un...puis tester si y a du jus qui arrive il va falloir y aller pas étape 46*

shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 01 Nov 2013, 23:02

je croit qu'il y a un fusible sous le siège passager

mes faut pas oublier que c'est le câblage d'une bva , sur une bva il faut être en position P ou N pour démarrer et appuyé sur le frein

il doit avoir un relais qui coup le démarrage

après la seule chose qui marche pas et le régulateur de vitesse soit du au manque du capteur embrayage ou du au correcteur d’assiette

shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 02 Nov 2013, 12:24

bonjour j'ai cherche et trouve la causse

j'ai mon boitier ews 3-steuergerat qui redonne pas l'info au démarreur !!!

un code erreur qui bloquerait le démarrage ?

shoum
 

Re: E39 530d le moteur ne se lance pas

par shoum » 02 Nov 2013, 12:49

j'ai fait un pontage au boitier ews et le moteur démarre a la clé !!!!

  Précédente   Suivante
25 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

Nous sommes le 16 Déc 2017, 21:23