E39 530d de 2002 ne démarre pas
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Aquarela
 

E39 530d de 2002 ne démarre pas

par Aquarela » 12 Déc 2011, 10:19

Bonjour,

En voulant démarrer ma voiture ce matin (E39 530d 2002), j'ai constaté que l'indicateur de préchauffage s'allumait sur le tableau de bord. Tout s'allume, tous mes voyants, la radio, le GPS, les feux...mais le moteur ne démarre pas. Rien. J'ai pu constater aussi que le logo de la batterie et de l'huile sont rouges.
J'ai roulé avec hier sans problèmes.
Il s'agit d'une boîte auto donc pas facile à redémarrer sans une batterie boostée.

Quelle peut être la cause ?

Je suis nouvelle sur le forum et vous remercie pour vos réponses !

Avatar de l’utilisateur
eric_82
Membre Premium
Membre Premium
 
Messages: 1175
Enregistré le: 01 Jan 2008, 19:21
Localisation: Villefranche Lauragais 31
Véhicule: Bmw M3 E92 DKG
Code VIN:

Re: E39 530d de 2002 ne démarre pas

par eric_82 » 12 Déc 2011, 11:58

*007
Bonjour et merci d'aller te présenter dans la section présentation des membreshttp://www.forum-bmw.fr/presente ... ci-f4.html. *16* *60* a l'aide de ceci a-lire-avant-de-vous-presenter-t136.html vérrouillé en attente de ta présentation

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6530
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: E39 530d de 2002 ne démarre pas

par Circus » 12 Déc 2011, 18:58

bonsoir,

sujet déverrouillé suite à présentation

jy1979
 

Re: E39 530d de 2002 ne démarre pas

par jy1979 » 22 Mar 2012, 23:47

et la voiture tousse ou pas quand tu veut demarer :?: :?:

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 03:23