e39 530D 2002 M57 ne demarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
remus36
 

e39 530D 2002 M57 ne demarre plus

par remus36 » 28 Mai 2012, 23:19

Bonjour. mae39 530d auto de 10/20 refuse de démarrer alors qu'elle fonctionnait très bien. quelques signes comme meme quelques semaines avant, mais il suffisait de débrancher la batterie quelques minutes et tout rentre dans l'orde. Aujourd'hui, voici les étapes pour localiser la panne et grace à la générosité des échanges sur internet:
+pas d'arrivé de courant 12v au niveau de la pompe de gavage . reservoire mi plein.
+ en shuntant le relais K96 (X10156) qui la commandel ( pour info, celui se trouve sous la boite à gand et pas dans le coffre comme indiqué dans la plupart des forums) , la pompe fonctionne et envoie bien dans le filtre à gazoil et suffisament (2l/min). Mais le moteur ne demarre toujours pas !
+le relais DDE 4 (A2019) sur sa patte 85 ne reçoit pas de signal pour fermer le circuit 30 sur le 87 et 87a ! donc le problème vient de là.
En cherchant sur darkgyver.fr _ que je salue par l'occasion pour sa disponibilté à aider les autres_ le module s'auto alimente dès que les conditions sont réunies , dont celle du module EWS. Ce dernier semble repondre favorablement puisque les clefs, la centralisation,. fonctionnent correctement.
Je suis bloqué , pouvez vous m'aider à trouver l'origine de ce problème, est ce la boite auto ? ou autre ? Vous remerciant

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5947
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: e39 530D 2002 M57 ne demarre plus

par Béhième » 29 Mai 2012, 03:10

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modèle de présentation se trouve : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est à faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5947
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: e39 530D 2002 M57 ne demarre plus

par Béhième » 30 Mai 2012, 18:35

Sujet déverrouillé *98/

bad02
 

Re: e39 530D 2002 M57 ne demarre plus

par bad02 » 30 Mai 2012, 21:28

Comme c'est dit sur le site de Darkgyver si tu n'as pas de tension sur la borne 87 alors il est probable (Sauf rupture de faisceau!) que vous ayez un problème d'EWS (antidémarrage!).

Est ce que tu as essayer avec une autre clé comme dit sur le site?

Tu as testé ta batterie?

Tu as regardé tous les fusibles? regarde ce lien tu pourras peut etre en apprendre plus
http://www.6enligne.net/html/faq.php?faq=233

remus36
 

Re: e39 530D 2002 M57 ne demarre plus

par remus36 » 31 Mai 2012, 09:57

Bonjour, ma E39 ayant pris en compte ma colère et ayant senti mon désamour pour elle *14*, elle a démarré hier soir.
Le problème venait du fusible 14 grillé ( et pourtant c'était ma première vérification, une viste ophtalmo ou neuro s'imposent ) . Il sert je cite : régulation moteur. En le remplaçant, au premier coup de clef, j'ai entendu ce bruit agréable des 6 cylindres . Merci à bad02 pour son conseil d'aller re vérifier les fusibles *62* , même si je n'ai lu que vers minuit 30.

SBOURRAT
 

Re: e39 530D 2002 M57 ne demarre plus

par SBOURRAT » 31 Mai 2012, 17:17

affaire résolu *br*

bad02
 

Re: e39 530D 2002 M57 ne demarre plus

par bad02 » 31 Mai 2012, 21:26

j'ai eu le même souci avec la mienne pourtant j'avais vérifié les fusibles mais à l'oeil il me semblais bon et en le changeant la voiture est reparti

Ben tant mieux pour toi

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 06:41