Divers problème + sur consommation
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

24 messages   •   Page 3 sur 3   •   1, 2, 3
djay
Membre actif
Membre actif
 
Messages: 64
Enregistré le: 03 Avr 2019, 21:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: Divers problème + sur consommation

par djay » 16 Aoû 2019, 20:42

Bon, j'ai trifouiller un peu carly (encore), je crois que j'ai du aller dans les erreurs OBD, je n'en ai eu qu'un seul, et la voici :

engine / motor
OBQ : p0401
Exhaust Gas Recirculation Flow Insufficient detected



Quand je regarde sur internet, la seul erreur de je vois, c'est vanne EGR qui serai encrasser ...
Le problème, c'est qu'elle est neuve, je viens de la changer il y à peine 1 ou 2 mois.
A part la vanne EGR, celon vous, d'ou cela pourrait-il venir ?
Sinon peut-être que c'est l’électronique brancher à la vanne EGR qui est défectueuse ? Ou alors, cela viens d'avant la vanne EGR, et donc, celle-ci n'a pas assez de GAZ.


Des idées ? **2

Merci

bibiforum
Membre Assidu
Membre Assidu
 
Messages: 304
Enregistré le: 09 Mar 2013, 12:56
Véhicule: (E61) LCI 530DA Sport Design
Code VIN: B616676

Re: Divers problème + sur consommation

par bibiforum » 17 Aoû 2019, 17:30

Salut
Je t'ai préconisé de faire un "carbo-clean" :
Sinon, verifie que tu n'as pas:
- de fuite entre l'EGR et le collecteur
- une durite de dépression HS
- le débitmetre d'air HS

djay
Membre actif
Membre actif
 
Messages: 64
Enregistré le: 03 Avr 2019, 21:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: Divers problème + sur consommation

par djay » 21 Aoû 2019, 12:12

Je suis partie voir pour le carbo clean, le gars feu vert m'a dis c'est pas magic, ne t'attend pas a un gros changement... Je vais quand meme tester car bon, la voiture a pas mal de KM donc ca ne pourra que faire du bien.

Par contre, je vis mettre en priorité le soucis fe batterie, car la, je l'ai laissé deux jours sans rouler (vacance) elle démarrer plus... Plus de batterie du tout. Meme pas possible d'ouvrir le coffre... Je deviens fou de ne pas savoir d'ou cela viens.

djay
Membre actif
Membre actif
 
Messages: 64
Enregistré le: 03 Avr 2019, 21:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: Divers problème + sur consommation

par djay » 16 Sep 2019, 20:28

Bonsoir à tous !

Je vais mettre ce sujet en validé, pour ce qui est de la consommation excessive de batterie, en espèrent que cela pourra en aider un autre, car mon problème à durée pas mal de temps, et je vois ce soucis sur plusieurs forum / sujet, et il se règle souvent de façon différente celons les personnes.

pour le mot clef ^^ -> Forte décharge de la batterie // à chaque insertion de clef une fois que la voiture était à l'arrêt plus de 1 à 2 heures.
J'ai vu pas mal de tuto sur le net sur comment essayer de trouver une fuite avec un ampèremètre, j'ai donc essayé, et je me suis rendu compte que j'avais le fusible Zig.-Anzünder (celon la traduction, j'ai compris (cru comprendre) que c'était l'allume cigare) HS. Je l'ai changé, sans penser que cela réglerai le problème, mais au final, depuis maintenant 5 jours, plus aucune consommation de batterie, et le message forte decharge de la batterie ne signale plus. Je n'aurai jamais pensé que cela pourrai venir d'un fusible defectueux ...

J'avais fait aussi le test de brancher une ampoule un peu comme l’ampèremètre sur la batterie, et un calculateur claquais toutes les 3 secondes sur la boite à fusible dans le coffre. Coïncidence ??

Peut-être pour ceux qui auront le même problème, vérifier vos fusibles, cela règlera peut-être vos problème. *44*

  Précédente
24 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 24 Sep 2020, 16:57