demarre et démarre pas

9 messages   •   Page 1 sur 1
miles
 

demarre et démarre pas

par miles » 18 Sep 2014, 16:53

salut à tous, je ne sais pas si je suis dans la bonne section car je ne connais pas l'origine de ma panne !!!!

les 2 premières positions de mon démarreur fonctionnent très bien, tout s'allume, préchauffage, inspection, bloc chauffage, ect....ensuite c'est au petit bonheur la chance : soit elle part du premier coup, soit j'ai rien du tout :?: quand je dis rien c'est rien; pas un bruit, pas de démarreur, comme si un coupe circuit était actif. Je reviens plus tard, je tourne la clé et là elle part *63*

ce type de panne est-il déjà arrivé à quelqu'un ou les autres connaissez vous ce type d'embrouille ?

merci d'avance les amixxxxxx !!!!

Loki.J
 

Re: demarre et démarre pas

par Loki.J » 18 Sep 2014, 19:02

Sans doute problème de démarreur.
Si tu connais un ami mécano, essaye de la passer à a valise lorsequ'elle refuse de démarrer (et évite BMW, tu vas taxer pour pas grand chose)

miles
 

Re: demarre et démarre pas

par miles » 19 Sep 2014, 11:57

le mécano vient de me dire qu'il n'a pas la fiche pour brancher sa valise sur ma caisse........un doute m'habite !!!! *14*

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: demarre et démarre pas

par haka47 » 20 Sep 2014, 17:57

peut etre une faiblesse du neiman?
probleme de coses batteries tu aurais un clac
si tu as un doute sur ton démarreur,tu peux changer le balai de charbons,tu vas chez un dieseliste bosch pour moi ça m'a couté 60 euros.
mais elle ne demarrait plus du tout la mienne.
donc c'est pas ça pour moi.
tu as le double des clés?

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: demarre et démarre pas

par DonFabio » 20 Sep 2014, 18:40

Quand ca demarre pas, essaie en poussant(si c 1 boite méca) si ca part pas, ca vient pas du demarreur.
Pour info, j ai eu la meme panne et c etait le module ews3 hs.

miles
 

Re: demarre et démarre pas

par miles » 21 Sep 2014, 09:51

oui j'ai bien le double des clés et non même en poussant elle part pas , en tirant un fil du neiman et en faisant contact avec une masse et une ampoule ça produit un arc et elle part à chaque fois.....je sais pas si mon explication est bien claire car j'ai pas tout bien suivi ce que m'a dit le mécano. En gros si il me laisse ce fil je démarre à chaque fois :!:

anonyme
 

Re: demarre et démarre pas

par anonyme » 02 Oct 2014, 18:43

Attention, c'est peut-être ton alarme qui joue des sienne ! Elle coupe la pompe a essence et/ou le démarreur. As-tu essayer (quand sa ne démarre pas) de la fermer avec l'alarme, de la re-ouvrir, et d'essayer a nouveau de la démarrer. Vois si sa marche */c1

miles
 

Re: demarre et démarre pas

par miles » 02 Oct 2014, 20:06

merci à tous pour vos conseils de recherches, c'est fait j'ai changé le démarreur, c'est lui qui merdait :wink: ...autre bonne nouvelle j'ai réussi à réinitialiser une clé sur les 2 **//5 ...et oui, depuis 3 mois je fermais de l'intérieur, je sortais et je fermais le coté conducteur */4 par contre je réussi pas pour la deuxième....étrange vous trouvez pas :?:

anonyme
 

Re: demarre et démarre pas

par anonyme » 02 Oct 2014, 21:12

Content pour toi :cool:

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités