démarrage impossible
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 2 sur 2   •   1, 2
hecate_cable
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 21 Juil 2015, 21:48
Localisation: territoire de Belfort
Véhicule: Bmw (E61) 525 xDrive
Code VIN: C317718

Re: démarrage impossible

par hecate_cable » 04 Aoû 2015, 11:53

il ne m'on pas fait payer la recherche de panne, car ils on rien trouvé
donc je me plein pas trop
le coup de l'expert est une bonne idee, je pense

hecate_cable
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 21 Juil 2015, 21:48
Localisation: territoire de Belfort
Véhicule: Bmw (E61) 525 xDrive
Code VIN: C317718

Re: démarrage impossible

par hecate_cable » 16 Aoû 2015, 14:02

bon j'ai toujours le souci
je me suis rendu compte d'un truc,
j'ai roulé en montagne, et je me suis arrêté pour manger, 1h30 plus tard, je voulais redémarrer et comme d'habitude rien !!!
donc j'ouvre le capot et je pose ma main sur le couvre moteur et je l'ai trouvé très chaud ( je laisse ma main max 5-6 sec).
Je rentre dans le menu caché de la voiture (ho ! le vilain ²²8 ) et je regarde la température de l'eau moteur 74-76°C, température ambiante environ 30°C, et la voiture était a l'ombre durant la pause.
je trouve que la température n'as vraiment pas baissée durant la pose,
fait supplémentaire, depuis que j'ai la voiture, je n'ai entendu les ventilateurs et vu les trappes ouverte devant les radiateurs une seule fois
du coup je me dit est ce que il y as peut être un souci de refroidissement
ce souci pourrais t'il pas empêcher de redémarrer le moteur, une sorte de sécurité

j'ai roulé avec la température affichée et pour ma part pas de souci particulier
refroidissement en descente 75-76°C, hausse en charge ou monté avec au max 97°C
comme j'étais en montagne j'ai pas de température pour du plat

merci bcp

hecate_cable
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 21 Juil 2015, 21:48
Localisation: territoire de Belfort
Véhicule: Bmw (E61) 525 xDrive
Code VIN: C317718

Re: démarrage impossible

par hecate_cable » 18 Mar 2016, 12:38

re

j'ai changé le carlostat et le sonde de température de EGR, je n'ai pas fais la sonde principal,
et j'ai toujours le même souci.
J'aimerais savoir si quelqu'un connais une méthode pour tester le refroidissement de mon moteur avec les différente température
-pour le déclenchement des ventilo
-pour l'ouverture des volets qui se trouve devant

merci pour vos réponses

FredE61
Membre Assidu
Membre Assidu
 
Messages: 531
Enregistré le: 28 Fév 2012, 09:05
Véhicule: BMW (E61) 525D
Code VIN:

Re: démarrage impossible

par FredE61 » 20 Mar 2016, 22:56

Salut,

En lisant ton probléme ça m'a rappelé exactement celui qu'avait un pote sur e39. Il laissait tourner le moteur pendant qu'il faisait ses courses sinon il devait attendre 1 ou 2 h avant de pouvoir redémarrer.
Je lui ai posé ma question mais ses souvenirs sont vagues ... Il me dit qu'il pense que c'etait un problème de sonde lambda ...
Les experts, c possible ?
J'espère que ça pourra aider
Fred

hecate_cable
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 21 Juil 2015, 21:48
Localisation: territoire de Belfort
Véhicule: Bmw (E61) 525 xDrive
Code VIN: C317718

Re: démarrage impossible

par hecate_cable » 21 Mar 2016, 07:07

merci pour ta réponse
je vais tenté de creuser ça !

hecate_cable
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 21 Juil 2015, 21:48
Localisation: territoire de Belfort
Véhicule: Bmw (E61) 525 xDrive
Code VIN: C317718

Re: démarrage impossible

par hecate_cable » 09 Mai 2016, 20:43

bonsoir

je viens de récupérer ma voiture dans une petit garage spécialiste BMW.
il avais diagnostiqué que la "commande de volet d'air active en haut" (ref pieces 51117178116)
ne s'ouvrais plus.
Du coup il l'as changé, dans les 1er tests qu'il as put effectuer, il n'as pas put reproduire la panne, ceci dit il n'y est pas arrivé non plus quand je lui déposé la voiture.
Dans un sens je suis assez content car on as trouvé un truc qui déconne, et qui a était changé, plus qu'as espérer que sa se reproduise pas.

je tiendrais au courant de l’évolution.

hecate_cable
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 21 Juil 2015, 21:48
Localisation: territoire de Belfort
Véhicule: Bmw (E61) 525 xDrive
Code VIN: C317718

Re: démarrage impossible

par hecate_cable » 10 Juin 2016, 16:55

les chaleurs sont revenue ... ... ... la pannes aussi !!!

je suis a bout
je suis retourné voir mon garagiste, il m'as parlé de problème identique sur d'autre moteur dut a un défaut de capteur d'arbre a came
qui connait sa et pourrais m'en dire plus

merci

hecate_cable
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 21 Juil 2015, 21:48
Localisation: territoire de Belfort
Véhicule: Bmw (E61) 525 xDrive
Code VIN: C317718

Re: démarrage impossible

par hecate_cable » 03 Jan 2017, 20:00

bonjour

voila la pannes a disparu

après me l'avoir refait a plusieurs reprise et de plus en plus souvent,
j'ai réussis a "provoqué" la panne en portant ma voiture pour sa vidange.
du coup BMW était bien obligé de jeter un coup d’œil vu que sa bouché a moitié leur portail
après une grosse après midi de recherche de pannes. il ont trouvé !!
la panne venait du "boiter de commande CAS"
c'est le boitier qui reconnais le code de la clefs
de plus ils ont trouvés un boitier "SONY" avec des faisceaux qui vont un peux partout
et de le pire c'est que ils ne connaissent pas ce boitier, affaire a suivre au cas si la panne reviens

voila voila

et bonne année et bonne santés a tous les membres

  Précédente
18 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : aznviet et 1 invité

Nous sommes le 18 Jan 2017, 21:06