[Résolu] Démarrage impossible après mise à niveau huile
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
Zandor
 

[Résolu] Démarrage impossible après mise à niveau huile

par Zandor » 22 Oct 2012, 18:58

Bonjour,

Cet après-midi, j'ai changé 2 ampoules de feu (1 stop + 1 veilleuse avant) et mis à niveau l'huile moteur (en dépassant légèrement le niveau max par mégarde).
Après celà, impossible de redémarrer la voiture.
Juste un "tact-tac-tac" qui doit correspondre au démarreur j'imagine...
J'ai laissé reposer plus d'une demi-heure et réessayé à nouveau de démarrer... sans succès.

Il n'y avait eu aucun symptôme ou problème de démarrage auparavant.

Est-ce que l'un de vous aurait une idée ?
Des choses à vérifier ?
Modifié en dernier par Zandor le 22 Oct 2012, 21:49, modifié 1 fois.

Avatar de l’utilisateur
stef29
Membre actif
Membre actif
 
Messages: 255
Enregistré le: 21 Nov 2009, 09:12
Véhicule: 530da f10
Code VIN:

Re: Démarrage impossible après mise à niveau huile

par stef29 » 22 Oct 2012, 19:59

Sans doute la batterie hs **2

Goak
 

Re: Démarrage impossible après mise à niveau huile

par Goak » 22 Oct 2012, 20:01

Ca ressemble à une batterie faiblarde qui fait que le relai du démarreur claque (fonctionnement normal) mais derrière il y a trop peu de jus pour que le démarreur entraine le moteur.

Zandor
 

Re: Démarrage impossible après mise à niveau huile

par Zandor » 22 Oct 2012, 20:42

Merci pour vos réponses.
J'essaierai un démarrage en la couplant sur mon autre voiture demain. Je vous tiendrais au courant (si je puis dire...) **1

Zandor
 

[Résolu] Démarrage impossible après mise à niveau huile

par Zandor » 22 Oct 2012, 21:48

La pluie a cessé... du coup, j'ai tenté de redémarrer en couplant à la batterie d'une autre voiture, mais ça n'a pas marché.
Par contre, je me suis aperçu d'un truc supplémentaire (la nuit aidant), lors des tentatives de redémarrage, en plus du "tac-tac-tac", il y'a 3 ou 4 appels de phares qui se font en même temps.

Du coup, j'ai trituré les contacts et débloquer/rebloquer les porte-ampoules sur les feux avant.
Et MIRACLE ! La voiture a fini par redémarrer... *009

A-t'elle essayé de me prévenir avec ses appels de phares ? **1

En tous cas, merci pour votre aide.

Zandor
 

Re: [Résolu] Démarrage impossible après mise à niveau huile

par Zandor » 23 Oct 2012, 08:22

Finalement, vos diagnostics étaient les meilleurs !
Ce matin, 1ère tentative de démarrage : le démarreur est entraîné mais faiblard et la voiture ne démarre pas.
2ème coup de clés, juste le fameux "tac-tac-tac" du démarreur qui n'arrive plus à partir.

Manifestement, c'est bien la batterie qui est HS.

Ce qui m'intrigue, c'est que je n'ai vu aucun signe précurseur. Le matin même j'avais utilisé la voiture sans problème.
Je me dis qu'il y'a dû avoir un court-circuit au moment du changement d'ampoule qui aurait bien affaibli la batterie...

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: [Résolu] Démarrage impossible après mise à niveau huile

par aznviet » 23 Oct 2012, 09:14

Effectivement là c'est plus réaliste. Le fameux tac tac tac + les appels de phare c'est à tous les cas une batterie HS. La mienne me fait pareil lorsque la batterie est faible

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 06:38