Démarrage dur et perte de puissance
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

24 messages   •   Page 3 sur 3   •   1, 2, 3
Teuf320
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 15 Mar 2021, 18:56
Véhicule: Bmw E46 320i pack luxe
Code VIN:

Re: Démarrage dur et perte de puissance

par Teuf320 » 25 Oct 2021, 15:42

Salut tout le monde,

Alors petite update, j'ai pensé aux injecteurs et j'ai donc mis un injecteur d'un autre cylindre sur le 3 ème et toujours ce défaut qui revient...
Je sais plus vers où aller la *63*

Teuf320
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 15 Mar 2021, 18:56
Véhicule: Bmw E46 320i pack luxe
Code VIN:

Re: Démarrage dur et perte de puissance

par Teuf320 » 07 Déc 2021, 19:48

Bonjour tout le monde,

Alors je reviens aux nouvelles, avec le froid ça s'arrange vraiment pas, toujours le même cinéma, quand elle a du mal a démarrer, je fais un depart arreter en restant en première, et sans exagérer elle met 7 secondes a monter jusqu'à 3500 t/min...

Donc bon un bon gros veau !
Ducoup je vais sûrement l'emmener au garage demain pour un diagnostic parceque j'ai l'impression que personne n'a jamais eu le soucis ²3

Ducoup si y'a quelqu'un qui a toujours une idée, ça serait parfait sinon demain soir je la dépose.

Merci d'avance et bonne soirée a vous **1

Teuf320
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 15 Mar 2021, 18:56
Véhicule: Bmw E46 320i pack luxe
Code VIN:

Re: Démarrage dur et perte de puissance

par Teuf320 » 09 Déc 2021, 21:29

Bon et bien je viens de la récupérer, et capteur AAC échappement, d'autres bricoles, raté cylindre 3 toujours.. Et la poulie de dephaseur

Donc bon je vais essayer de commander ce capteur qui doit pas coûté bien cher avant de voir pour la poulie..

Je continu d'écrire afin de guider les personnes ayant le même soucis ! Et aussi si d'autres ont eux le même mais bon ça ma l'air rarissime §1

Bonne soirée a vous!

Teuf320
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 15 Mar 2021, 18:56
Véhicule: Bmw E46 320i pack luxe
Code VIN:

Re: Démarrage dur et perte de puissance

par Teuf320 » 13 Jan 2022, 18:19

Salut a tous, bonne année d'ailleurs !

Avec le nouveau capteur AAC échappement je pensais que le problème était enfin résolu, aujourd'hui j'ai refait le niveau, j'ai du rajouter 40 cl facile.

Et en repartant, l'habitacle puait très fort l'huile cramé, je m'arrête donc et pas mal de fumée au niveau du collecteur, alors je rentre assez rapidement a la maison, lève le capot, démonte une bobine (celle du fond) et la de l'huile partout, même sur les autres bobine mais beaucoup moins... Alors chose que je comprend pas c'est déjà je pense que le problème est sûrement lié mais j'ai déjà changé le joint de cache culbuteur et même changé le cache en lui-même...

Si quelqu'un a des idées.. parceque j'ai l'impression que plus le temps passe et plus je me dis que y'en a des frais a faire pour le coup..

Merci d'avance !

  Précédente
24 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 26 Juin 2022, 18:51