démarrage difficile
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

13 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
mike28310
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 27 Fév 2014, 20:48
Véhicule: bmw (E39) 525d
Code VIN:

démarrage difficile

par mike28310 » 11 Oct 2014, 06:31

je vient vers vous car depuis 3 jours j'ai un soucis : ma 525d démarre difficilement. Il faut insister au démarreur. Le problème est aussi bien a froid que a chaud. Sur route aucun problème elle marche super bien, tourne rond au ralenti.
d'ou cela pourrait-il provenir?
merci de m'éclairer car la je ne comprend pas.

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5097
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 728i E38 M52B28 / 735i E65 N62B36
Code VIN:

Re: démarrage difficile

par Utoi » 11 Oct 2014, 06:52

Tu peux tester tes pompes à gasoil, elles doivent débiter 2L/min.
Sinon un diag

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: démarrage difficile

par benji33 » 11 Oct 2014, 19:11

Capteur PMH ou arbre à cames aussi, sa correspondrez.

Avatar de l’utilisateur
mike28310
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 27 Fév 2014, 20:48
Véhicule: bmw (E39) 525d
Code VIN:

Re: démarrage difficile

par mike28310 » 14 Oct 2014, 16:02

j'ai fait un diag :
code erreur 2550 "erreur inconnue"

la capteur d'arbre a came a été changé par l'ancien propriétaire l'année dernière

help me please *51*

Avatar de l’utilisateur
mike28310
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 27 Fév 2014, 20:48
Véhicule: bmw (E39) 525d
Code VIN:

Re: démarrage difficile

par mike28310 » 15 Oct 2014, 17:39

la pompe de gavage (sous le siege conducteur) tourne 1 min a chaque fois que je met le contact.
Est-ce normal?

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5097
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 728i E38 M52B28 / 735i E65 N62B36
Code VIN:

Re: démarrage difficile

par Utoi » 15 Oct 2014, 19:21

Oui, c'est pour mettre le circuit en pression.

Pour ton erreur, il faudrait voir les valeurs en live pour savoir si la régulation est bonne. Le souci peut venir du capteur de pression de gasoil comme d'une pompe ou du régulateur de pression de gasoil

Avatar de l’utilisateur
mike28310
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 27 Fév 2014, 20:48
Véhicule: bmw (E39) 525d
Code VIN:

Re: démarrage difficile

par mike28310 » 16 Oct 2014, 16:51

pompe testé :
j'ai remplie une bouteille d'1.5l en 20 secondes

capteur de pression changer

pas de changement *51*

Avatar de l’utilisateur
mike28310
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 27 Fév 2014, 20:48
Véhicule: bmw (E39) 525d
Code VIN:

Re: démarrage difficile

par mike28310 » 28 Nov 2014, 15:40

j'ai été chez un petit garage qui as changer ce lundi le régulateur de pression de pompe (365 euros de facture).
Elle démarrait mieux mais pas "au quart" la c'était plus le troisième "quart" lol
Depuis hier après midi ça démarre aussi mal qu'avant : obliger de tirer au démarreur pour la mettre en route.
je l'appel a l'instant et me dit que : "je me suis renseigner et c'est très connut chez BM y a plus de compression sur le 5eme cylindre, c'est sur a 99%"
je n'y croit pas du tout sachant qu'au ralenti elle tourne bien rond, pas de trou en roulant, pas de fumée a l'échappement, consommation normale, pas de perte de puissance, pas de claquement,pas de perte d'huile,....

Qu'en pensez-vous???????

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5097
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 728i E38 M52B28 / 735i E65 N62B36
Code VIN:

Re: démarrage difficile

par Utoi » 28 Nov 2014, 16:24

Je reste sur l'idée d'une pompe défaillante

Avatar de l’utilisateur
Bas-Rhin 67
Membre actif
Membre actif
 
Messages: 148
Enregistré le: 06 Sep 2014, 17:42
Localisation: Strasbourg.
Véhicule: BMW (E39) 525 IA.
Code VIN:

Re: démarrage difficile

par Bas-Rhin 67 » 28 Nov 2014, 19:55

Tu peux aussi essayer de vérifier ta batterie.

Si faible et vieillissante, non chargée correctement, ton démarrage (chaud ou froid) peut être affecté par une baisse de la qualité de la capacité optimale du démarreur.

A voir */c1 .

Pour le test, laisse ta voiture 2 ou trois jours sans rouler et avant démarrage vérifier le pourcentage de charge batterie.

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 14 Déc 2017, 07:27