Demarrage aléatoire, voyant DDE
Si vous avez une ou des interogation(s) technique , c'est ici...

10 messages   •   Page 1 sur 1
victen95
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 02 Jan 2017, 14:09
Véhicule: BMW (e39) 530d
Code VIN:

Demarrage aléatoire, voyant DDE

par victen95 » 02 Jan 2017, 14:24

Bonjour à tous,
Je me permets de solliciter votre aide suite à des problèmes de demarrage sur ma bmw e39 530d.
Depuis 2-3 mois, le demarrage semble aleatoire. En effet, quelques fois, la voiture ne demarre pas, mais elle fait du bruit! (Comme si le gazole n'arrivait pas..)
Le voyant DDE s'allume subitement puis s'eteint en mode radio.
Connaissez vous ces symptomes et quelles peuvent en etre les causes et les consequences ?
Ma pensée va vers un changement de l'arbres à cames...
(PS: la voiture detient 700.000km au compteur)
Merci à tous !

vincent31520
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 22 Déc 2015, 20:01
Véhicule: 335i
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par vincent31520 » 02 Jan 2017, 19:10

est ce que le probleme arrive a froid ou a chaud ou sans importance?

victen95
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 02 Jan 2017, 14:09
Véhicule: BMW (e39) 530d
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par victen95 » 02 Jan 2017, 19:20

vincent31520 a écrit:est ce que le probleme arrive a froid ou a chaud ou sans importance?

Salut Vincent,

Le problème arrive de temps en temps, peu importe que la voiture soit chaude ou pas. J'arrive à démarrer même lorsque le DDE s'allume.

jeromep
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 02 Jan 2017, 17:07
Véhicule: bmw e39 530d
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par jeromep » 02 Jan 2017, 21:21

bonjour,j'ai eut exactement le même problème que toi il y a deux ans sur un 530d e39,et il s'agissait du capteur PMH.les symptômes que tu décris sont exactement les même.

vincent31520
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 22 Déc 2015, 20:01
Véhicule: 335i
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par vincent31520 » 02 Jan 2017, 21:28

Change les capteur Aac et vilo ok sa vaut un peut d'argent mais sa résolue BEAUCOUP de soucie

victen95
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 02 Jan 2017, 14:09
Véhicule: BMW (e39) 530d
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par victen95 » 03 Jan 2017, 00:28

Merci pour ces infos ! Je pense que le capteur AAC est plus responsable que le PMH car je n'ai des problèmes qu'au démarrage. En route, aucunes anomalies à signaler !
Je ne sais pas où se trouve le capteur AAC par contre si vous pouvez me donner quelques indications !
Merci ! *62*

vincent31520
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 22 Déc 2015, 20:01
Véhicule: 335i
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par vincent31520 » 03 Jan 2017, 10:24

sur le dessus devant des arbre a came

victen95
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 02 Jan 2017, 14:09
Véhicule: BMW (e39) 530d
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par victen95 » 03 Jan 2017, 23:38

Je viens de commander un capteur AAC sur Oscaro (au prix de 60€). Normalement je le recevrai d'ici 48h. Je vous tiendrai au courant quand j'aurai remplacé le capteur par le nouveau ! *98/

victen95
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 02 Jan 2017, 14:09
Véhicule: BMW (e39) 530d
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par victen95 » 09 Jan 2017, 13:07

Bonjour à tous !

Je donne des nouvelles suite à mon problème de démarrage sur BMW e39 530d.
J'ai commencé par changer la pile de la clé, qui commençait à se faire vieille et à fatiguer. Il ne s'agit PAS d'un problème de clé car le problème a été récurrent par la suite. ²²9
Je viens de remplacer le capteur d'arbres à cames (Capteur AAC).
Après changement, la voiture démarre donc le nouveau capteur envoyé par OSCARO fonctionne (Il s'agit d'un capteur de la marque febi bilstein).
Vous pouvez retrouvez le capteur à ce lien : https://www.oscaro.com/capteur-position ... 334-3946-p
Cependant je ne peux pas confirmer que la panne vient de là, étant donné que la voiture démarrait déjà ! Elle ne démarrait pas 1 fois sur 10 (le plus souvent à chaud).
Si la voiture n'a plus de problème au démarrage, j'estimerai que le problème venait de ce capteur AAC. (Je rappelle que la voiture possède 700.000km à son actif, il est fort probable que ce capteur se soit fatigué au fil des années.)

Image Image

Merci à tous pour vos aides et nos échanges constructifs,

Victor
*44*

victen95
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 02 Jan 2017, 14:09
Véhicule: BMW (e39) 530d
Code VIN:

Re: Demarrage aléatoire, voyant DDE

par victen95 » 28 Jan 2017, 19:35

Bonjour à tous !

Plus aucun soucis de démarrage (ni à chaud, ni à froid) à la suite du changement du capteur AAC !

Problème réglé ! *br*


*15*

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 21 Mar 2019, 20:52