Défaut lave-phares Xénon [Résolu]
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Vincevy
Membre Professionnel
Membre Professionnel
 
Messages: 1303
Enregistré le: 07 Sep 2013, 09:26
Localisation: Alsace (Bas-Rhin)
Véhicule: E39 >> 530 iA Pack Luxe
Code VIN:

Défaut lave-phares Xénon [Résolu]

par Vincevy » 03 Mar 2015, 23:30

Hello tous

Mod: 530i de 2002 avec Xénon

Prob: Gicleurs lave phare en continu

Détail: je mets une giclée de lave phares detergent ou spécial, le gicleur phare côté conducteur continue de pulvériser......je dois remettre une giclée pour qu'il stoppe.
Je mets une giclée de lave vitre phare normal, le gicleur côté conducteur continue de pulvériser mais plus moyen de l 'arrêter.....je coupe le contact, j'entends toujours la pompe qui tourne..mais plus de produit qui sort par les buses sur le PC ou capot....j'ouvre le capot, le bruit de pompe vient du côté de la roue passager.....
J'ai le défaut manque de produit qui s' affiche, je venais de mettre 5 litres de produit....où est passé mon produit, mon amortisseur est trempé...... mais la chaussée humide.....
Je remet le contact et remet une giclée, enfin tout s'arrête.

Par contre mon petit réservoir de produit spécifique n'est pas vide mais si je demande une giclée, plus rien comme s' il était vide....

Question: prob connu ou pas, je commence par regarder quoi ?

Merci de votre aide

Avatar de l’utilisateur
Vincevy
Membre Professionnel
Membre Professionnel
 
Messages: 1303
Enregistré le: 07 Sep 2013, 09:26
Localisation: Alsace (Bas-Rhin)
Véhicule: E39 >> 530 iA Pack Luxe
Code VIN:

Re: Défaut lave-phares Xénon [Résolu]

par Vincevy » 27 Mar 2015, 22:04

Soucis réglé

Krystian
Membre actif
Membre actif
 
Messages: 85
Enregistré le: 08 Mai 2012, 17:57
Localisation: ANEMASSE 74
Véhicule: E39 530d Touring pack M
Code VIN:

Re: Défaut lave-phares Xénon [Résolu]

par Krystian » 04 Nov 2015, 11:02

Vincevy a écrit:Soucis réglé


Salut, j'ai lu ton poste, et je suis actuellement en vu d installer des gicleurs de phare d'origine bmw d'origine.
Mais sur le net je trouve pas tout les pièces.
Tu a déjà demonté ou vu tout le système?

J'ai besoin d'une pompe, tuyaux et un T de distribution pour gicleurs gauche, droite
Le branchement je vais me brancher sur le meme que le pare brise

Esque tu peux m'éclairer?

Merci

Krystian
Membre actif
Membre actif
 
Messages: 85
Enregistré le: 08 Mai 2012, 17:57
Localisation: ANEMASSE 74
Véhicule: E39 530d Touring pack M
Code VIN:

Re: Défaut lave-phares Xénon [Résolu]

par Krystian » 09 Nov 2015, 18:01

Personne pour m aider ou me confirmer l installation svp *62*

Avatar de l’utilisateur
Vincevy
Membre Professionnel
Membre Professionnel
 
Messages: 1303
Enregistré le: 07 Sep 2013, 09:26
Localisation: Alsace (Bas-Rhin)
Véhicule: E39 >> 530 iA Pack Luxe
Code VIN:

Re: Défaut lave-phares Xénon [Résolu]

par Vincevy » 09 Nov 2015, 23:08

Non, je n'ai jamais tout démonté, tu peux jeter un coup d'oeil au site real oem, site de référence pour les pièces détachées.

Krystian
Membre actif
Membre actif
 
Messages: 85
Enregistré le: 08 Mai 2012, 17:57
Localisation: ANEMASSE 74
Véhicule: E39 530d Touring pack M
Code VIN:

Re: Défaut lave-phares Xénon [Résolu]

par Krystian » 10 Nov 2015, 14:00

Slt ouai j'ai essayé de voir mais il montre pas de photos,meme sur le net ya rien

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 11:22