"défaut d'allumage cylindre 1"
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

18 messages   •   Page 2 sur 2   •   1, 2
mm91
Membre Assidu
Membre Assidu
 
Messages: 522
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: "défaut d'allumage cylindre 1"

par mm91 » 21 Juil 2016, 06:32

Injecteur cylindre 1 changé et codé.
J'attends de voir si le défaut a bien disparu.

laiglonite
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 25 Jan 2015, 14:21
Localisation: 91
Véhicule: BMW (E92) 330 XI
Code VIN:

Re: "défaut d'allumage cylindre 1"

par laiglonite » 24 Juil 2016, 12:30

On croise les doigts pour toi .

mm91
Membre Assidu
Membre Assidu
 
Messages: 522
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: "défaut d'allumage cylindre 1"

par mm91 » 06 Aoû 2016, 18:23

Après ce changement d'injecteur (cyl.1) et après environ 4 000 Km parcourus, le défaut (tel que décrit au début de cette discussion) ne s'est pas reproduit.

Par contre quelques sérieux ratés à froid (pendant environ 5 minutes) qui n'existaient pas avant !!
(sans allumage de voyant moteur)

Mais "à choisir" (!) je préfère ce dernier défaut !....

Quel m.... ce moteur !

Steph330
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Aoû 2016, 12:10
Véhicule: 330 xi A 2007
Code VIN:

Re: "défaut d'allumage cylindre 1"

par Steph330 » 23 Oct 2016, 16:05

Bonjour à tous,

J'ai le même souci depuis plusieurs mois sur ma 330 xi après une révision chez BMW en bonne et due forme. Les 6 bobines et bougies changées. Ramenée 2 mois plus tard à la même concession pour le diagnostic suivant : pompe à injection à changer! 1200€! Mais possible de rouler avec.
Je suis allé voir le garage Station 95 qui a gentiment et illico passé la voiture à la valise. Diag : Pot cata à changer! Donc, rouler dans les tours et ça fera l'affaire. Sauf qu'aujourd'hui, j'ai ouvert le capot et démonté les bougies : toujours les bougies des cylindres 2 et 3 (en partant de l'avant) noircies. Les autres ok.
Donc? Injecteurs? Pompe complète? Pourquoi ça ne ressort sur aucun diag à la valise?
Merci de vos avis et expériences parce qu'un 6 qui marche à 4 pattes c'est bof.

Steph

mm91
Membre Assidu
Membre Assidu
 
Messages: 522
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: "défaut d'allumage cylindre 1"

par mm91 » 23 Oct 2016, 16:49

Je te répond puisque c'est moi qui ai ouvert le sujet

Oui, j'ai eu tout ça aussi !
et j'ai tout eu sur ce moteur (N53)…
y compris deux changements de pompes à injection…plusieurs rappels, etc, etc
Je roule beaucoup (j'en suis à 250 000 Km) et c'est mon quatrième modèle de 325i, la précédente (E36) marchait très bien encore à 500 000 Km)

Plusieurs spécialistes, y compris un jeune chef d'atelier honnête chez un concessionnaire BMW m'ont expliqué que ce moteur était très difficile à faire marcher (!)

Le diag par informatique est inextricable (malgré les nombreux stages qu'ils font chez BMW)

Donc soit très prudent chaque fois qu'on te dit "il faut changer"
(et aussi sur certains diagnostics et conseils de ce forum)

essaye de trouver un autre garage indépendant pour avoir un autre avis.

et bonne chance !…


bon, j'ai quand même quelques périodes où ça marche pas trop mal, mais c'est la première fois que je roule avec une voiture en ayant toujours peur qu'elle tombe en panne…


Allez, après ce coup de gueule, et pou ton cas précis:
chez moi la bougie était noire et après changement de l'injecteur correspondant ça a marché.

Les diags et les voyants il ne faut pas trop s'y fier; si la moteur marche tu les laisse tomber (et tu achètes le petit boîtier pour éteindre les voyants)

Je connais un très bon spécialiste BMW (hors réseau BMW); il est toujours très réticent à s'occuper de ma voiture !…

Steph330
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Aoû 2016, 12:10
Véhicule: 330 xi A 2007
Code VIN:

Re: "défaut d'allumage cylindre 1"

par Steph330 » 24 Oct 2016, 09:50

Bonjour et surtout merci pour ta réponse mm91
J'ai acheté cette voiture et surtout le 6 en ligne pour sa fiabilité "à priori" vu les kilométrages affichés sur des Z3 coupé, mon choix initial mais je ne rentrai pas dedans.
Concernant les diags, la première personne qui m'a parlé des injecteurs à changer, si les bobines étaient neuves, était un possesseur d'un E93. Il avait donc raison.
Je vais rappeler Station 95 pour lui demander le changement des injecteurs et après je verrai.
En tout cas, encore merci en souhaitant que je roule sans plus de souci.
à suivre sur ce post.

Bonne journée

Steph330
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Aoû 2016, 12:10
Véhicule: 330 xi A 2007
Code VIN:

Re: "défaut d'allumage cylindre 1"

par Steph330 » 26 Oct 2016, 14:00

... suite...

Bonjour,

Ce matin, diagnostique chez Station 95 à qui j'avais demandé de commander 2 injecteurs. Du coup, un seul changé pour un moteur qui refonctionne enfin comme il faut. à décrasser un peu maintenant. Et en souhaitant que les voisins ne se piquent pas de la même maladie :(

Bonne route à tous.

Steph

Avatar de l’utilisateur
DiazE90
Membre actif
Membre actif
 
Messages: 89
Enregistré le: 24 Fév 2016, 18:36
Localisation: 94 (IDF)
Véhicule: BMW (E90) 330 IA
Code VIN: N53XXXX

Re: "défaut d'allumage cylindre 1"

par DiazE90 » 26 Oct 2016, 16:40

Steph330 a écrit:... suite...

Bonjour,

Ce matin, diagnostique chez Station 95 à qui j'avais demandé de commander 2 injecteurs. Du coup, un seul changé pour un moteur qui refonctionne enfin comme il faut. à décrasser un peu maintenant. Et en souhaitant que les voisins ne se piquent pas de la même maladie :(

Bonne route à tous.

Steph


Slt,combien as tu payé environ pour remplacer les ou un injecteurs ! MO + pièces (tu peux répondre en pv si tu le souhaites)

  Précédente
18 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 26 Juil 2017, 07:47