Défaut d'accélération sur BMW 535d automatique
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Badof
 

Défaut d'accélération sur BMW 535d automatique

par Badof » 26 Juil 2014, 22:00

Slt à tous je possède une E60 automatique et depuis 8 jours j'ai du mal à l'accélérer .
Elle monte à 3000 tr/min pour changer les rapports et en insistant sur l'accélérateur on sent le turbo se déclencher.
Pensez vous que j'ai un pb sur le FAP ou le turbo?

Avatar de l’utilisateur
titef91
Membre Assidu
Membre Assidu
 
Messages: 750
Enregistré le: 01 Mar 2011, 12:12
Localisation: essonne
Véhicule: 530D pack m e60
Code VIN:

Re: Défaut d'accélération sur BMW 535d automatique

par titef91 » 27 Juil 2014, 08:23

sa peut venir de pas mal de chose ,le mieux c de passer un diag pour localier la panne


par contre présente de toi dans la section adéquate presentez-vous-ici-attention-ce-passage-est-incontournable-f4.html

Jean-Phi3413
Membre actif
Membre actif
 
Messages: 161
Enregistré le: 28 Jan 2011, 21:01
Localisation: 87000
Véhicule: BMW(61) 535D Touring
Code VIN:

Re: Défaut d'accélération sur BMW 535d automatique

par Jean-Phi3413 » 28 Juil 2014, 12:15

Bonjour,

Tu doit avoir le premier turbo HS;
tu n'as pas pas une fuite d'huile important au niveau des durites d'admission?

KF535
 

Re: Défaut d'accélération sur BMW 535d automatique

par KF535 » 30 Juil 2014, 15:31

Bonjour,il faut vérifier aussi les tuyau de dépression (problème sur beaucoup de modèle )

Mais il est vrai qu'un petit diag aide pour cibler les défaut .

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 15:43