Décrassage
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

45 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5
Kevin85
 

Re: Décrassage

par Kevin85 » 13 Déc 2011, 22:16

Je vous tiendrai au courant, dis moi le voyant FAP que tu m'as montré je ne l'ai pas sur mon véhicule, est-ce possible que d'une série à l'autre certains voyants n'apparaissent pas?
Je vois que tu as une serie 3 et moi une 1 et je n'ai aucune échéance pour FAP

performance57
 

Re: Décrassage

par performance57 » 13 Déc 2011, 22:19

Kevin85 a écrit:Je vous tiendrai au courant, dis moi le voyant FAP que tu m'as montré je ne l'ai pas sur mon véhicule, est-ce possible que d'une série à l'autre certains voyants n'apparaissent pas?
Je vois que tu as une serie 3 et moi une 1 et je n'ai aucune échéance pour FAP


C'est possible également je ne les connais pas toutes par coeur.
Mais il me semble (que je ne raconte pas de bêtise) qu'en naviguant dans l'échéancier les modèles avec fap l'ont en affichage 46*
D'ailleurs selon le millésime il est peut être possible que tu n'est pas du tout de fap.
A confirmer

Kevin85
 

Re: Décrassage

par Kevin85 » 13 Déc 2011, 22:22

modèle 2007 phase 2 donc fap il me semble non?

performance57
 

Re: Décrassage

par performance57 » 13 Déc 2011, 22:25

Kevin85 a écrit:modèle 2007 phase 2 donc fap il me semble non?

Oui tu l'a je viens de vérifier

Kevin85
 

Re: Décrassage

par Kevin85 » 13 Déc 2011, 22:30

mais pas sur que j'ai le voyant?

performance57
 

Re: Décrassage

par performance57 » 13 Déc 2011, 22:34

Non je suis pas sur à 100%.
Demain navigue voir avec ton commodo gauche dans le menu "échéance" pour voir si tu y trouve un voyant ressemblant à celui de la 3 comme je t'ai montré...Si tu trouve rien sa peut être le voyant moteur du au fap du coup **2
Mais une chose me parait vraiment bizarre,qu'il s'allume dès le démarrage,le mien était out de chez out et s'allumait chaque jour uniquement après quelques minutes de route *29*,et chaque personne avec qui j'ai pu discuter ayant eu un prob de fap ont eu ce fameux "laps" de temps avant qu'il s'allume...
*11*

Kevin85
 

Re: Décrassage

par Kevin85 » 13 Déc 2011, 22:41

non je n'ai pas ce voyant de fap dans mon info service ^^
pour le fait qu'il s'allume au démarrage à voir
encore merci *11*

performance57
 

Re: Décrassage

par performance57 » 13 Déc 2011, 22:48

Kevin85 a écrit:non je n'ai pas ce voyant de fap dans mon info service ^^
pour le fait qu'il s'allume au démarrage à voir
encore merci *11*


Ok donc sa peut être sa alors du coup par contre précise leur bien qu'il s'allume dès le démarrage de manière instantané (sa peut aider peut être)...
Tiens nous au courant et puis bah merde *11* *11*

Kevin85
 

Re: Décrassage

par Kevin85 » 13 Déc 2011, 23:06

je te tiens au courant t'inquiètes pas, je vais croiser les doigts et encore merci pour tes indications

Kevin85
 

Re: Décrassage

par Kevin85 » 14 Déc 2011, 08:54

bonjour suite à des accélérations avec poussée de rapport d'hier soir ce matin à mon plus grand bonheur le voyant ne s'allume pas même après 20min de route espérons que ça sera ça mais je pense quand même à faire le diagnostique. Qu'en pensez vous? Merci

  Précédente   Suivante
45 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 24 Nov 2020, 07:12