débimetre et capteur de pression de sur-alimentation
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
mrounet
 

débimetre et capteur de pression de sur-alimentation

par mrounet » 21 Sep 2013, 07:24

Salut les gens

Mini soucis pour ma mémère... Je rappelle, 520d touring e39 du 10/2000.

Alors elle roule bien, pousse aussi fort qu'une 520d pousse (donc pas d'quoi coller un oeil dans le fond du crâne mais bon).
Par contre j'ai une "pause" entre 2000 et 2500 tours/minute à l'accélération. Ca continue à monter, mais ça ne pousse plus aussi franchement, et pi, hop ça repart.

Dernièrement, j'ai fait mettre le pc sur la voiture (pour reprogrammer mon nouveau tableau de bord, et lui activer deux trois "options", et suite à un diagnostique,
il était indiqué débimètre et capteur de pression de sur-alimentation. Apparemment défauts en "jaune", donc les éléments restent fonctionnels semble t'il.

Bon le débimètre je sais pourquoi il est là... Mais le capteur au nom barbare il sert à quoi et quel est son rôle? Serait-ce lui la cause de mes soucis?
Où est il situé? Et-ce que ça s'encrasse? Le nettoyer? Le changer? Un test à faire?

La voiture ne fume pas à l'accélération, que ce soit en mode cool ou en mode "oh pinaise ça part en travers... on va au tas... ah ben nan c'est passé... c'était beau hein" **1 **1

Pour le débimètre, comment savoir si il déconne? Un test à faire? J'en trouve tout plein à 40 - 50 euro sur ebay (juste le capteur, pas tout le support), à votre avis? Faut dépenser 220 euros ou 50 suffisent? Je ne suis pas à ça près (bien que j'préfère en dépenser 50 au lieu de 200 hein) mais je ne vois pas l'intérêt de mettre 150 euros de plus pour la même pièce en fait...


Voilà voilà j'attend vos réponses et vos idées avec impatience... Ah oui... elle vibre aussi... mais j'ouvre un autre topic pour ça... *59/

Sillage
 

Re: débimetre et capteur de pression de sur-alimentation

par Sillage » 21 Sep 2013, 11:06

Pour tester le débimètre, il faut le débrancher, rouler avec le véhicule. En le débranchant le véhicule va fonctionner en mode dégradé, c'est à dire avec une valeur par défaut.
Si c'est bien ça, le véhicule n'aura plus de problème, si ça ne change rien c'est que le problème vient d’ailleurs.

Avatar de l’utilisateur
lamarmote
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Aoû 2011, 22:04
Véhicule: E39 530D
Code VIN:

Re: débimetre et capteur de pression de sur-alimentation

par lamarmote » 22 Sep 2013, 00:01

Salut mrounet
Si tu as besoin d'un débitmètre , j'ais commandé le mien chez eux , rapide et sérieux
Le lien. http://www.maf-shop.com/index.php/cat/c ... 39e15ded2d

mrounet
 

Re: débimetre et capteur de pression de sur-alimentation

par mrounet » 22 Sep 2013, 16:45

Sillage a écrit:Pour tester le débimètre, il faut le débrancher, rouler avec le véhicule. En le débranchant le véhicule va fonctionner en mode dégradé, c'est à dire avec une valeur par défaut.
Si c'est bien ça, le véhicule n'aura plus de problème, si ça ne change rien c'est que le problème vient d’ailleurs.
heu donc si elle tire à la place d'avoir la "pause" entre 2 et 2500 c'est que le débimétre est mort... Et il faut le laisser débrancher longtemps ou trois km suffisent? Nan parce que demain matin je ne dois faire que 3 bornes **1


lamarmote a écrit:Salut mrounet
Si tu as besoin d'un débitmètre , j'ais commandé le mien chez eux , rapide et sérieux
Le lien. http://www.maf-shop.com/index.php/cat/c ... 39e15ded2d
je prend bonne note.. merci *59/

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 15:11