coupure complète en roulant !!!
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

16 messages   •   Page 1 sur 2   •   1, 2
kev13
Membre actif
Membre actif
 
Messages: 56
Enregistré le: 20 Fév 2015, 14:07
Véhicule: Bmw (e38) 740iL
Code VIN:

coupure complète en roulant !!!

par kev13 » 29 Avr 2015, 13:40

bonjour ca fait 3 jours que la voiture se coupe toute seule en roulant , en fait j'ai eu ca avant hier j'allais m'engager dans un rond point est la plus rien volant dur donc j'ai refait mon tour de clefs et j'ai repris ma route.
hier nickel rien et aujourd'hui hop ca recommence cette fois ci en plein tournant pareil la voiture se coupe plus rien comme ci j'avais coupe le contact moi même donc j'ai remis le contact et je suis reparti la c’était en plein tournant ça devient dangereux surtout le volant dur la voiture est impossible a manœuvrer les 2 fois c'est a basse vitesse y'a-til un rapport ?? quel qu'un a déjà eu ce problème .

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8100
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: coupure complète en roulant !!!

par Dcx » 29 Avr 2015, 18:24

Salut , les symptômes que tu décris ressemble bien à une pompe de gavage hs ou bien celle situé au niveau du réservoir ,
Bref cela vient sûrement de ton alimentation en gaz oil **2

kev13
Membre actif
Membre actif
 
Messages: 56
Enregistré le: 20 Fév 2015, 14:07
Véhicule: Bmw (e38) 740iL
Code VIN:

Re: coupure complète en roulant !!!

par kev13 » 29 Avr 2015, 20:25

merci de ta réponse , c'est facile a remplacer ces pièces et comment savoir quel pièces est a remplacer ??

ce qui me parait bizarres c'est comme ci j'avais couper le contact!

heureusement la voiture redémarre aussitôt ...

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8100
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: coupure complète en roulant !!!

par Dcx » 30 Avr 2015, 07:47

Quand elle se coupe, il y a toujours les voyants de compteur qui fonctionne ou c'est panne électrique également ?

jacob11928
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 30 Avr 2015, 17:35
Véhicule: F10 535XD
Code VIN:

Re: coupure complète en roulant !!!

par jacob11928 » 30 Avr 2015, 17:40

Il y bien longtemps sur une E60 540I j'ai eu une panne semblable
très difficile à trouver la valise ne voyait rien
Il s'agissait d'une durite d'essence en sortie de réservoir qui se pliait à la chaleur empèchant le carburant d'arriver.
bon WE

kev13
Membre actif
Membre actif
 
Messages: 56
Enregistré le: 20 Fév 2015, 14:07
Véhicule: Bmw (e38) 740iL
Code VIN:

Re: coupure complète en roulant !!!

par kev13 » 30 Avr 2015, 19:46

merci de vos réponses donc ca provient bien de l'arriver du gasoil !

ben en fait pour la coupure j'ai pas trop le temps de regarder vu que je suis en plein tournant ou autres mais je crois que tout se coupe vu que j'ai le poste allumer il se coupe aussi je suis pas sur ..

tout a l'heure j'ai encore eu une coupure dans un bouchon au ralenti je venais de démarrer avec la voiture ²5

sinon on m'as parler aussi de l’électrovanne je ne sais pas sur quoi je dois regarder on me dit plein truc je vais quand même pas tout changer §1

la j'ai fais le plein peut être la pompe immerger et fatiguer une fois que mon réservoir arrive prés de la réserve ça coupe je sais pas j'ai lu sa sur le forum un gars qui expliquer le cas similaire !

Avatar de l’utilisateur
Power
Membre Professionnel
Membre Professionnel
 
Messages: 1639
Enregistré le: 11 Déc 2014, 06:24
Localisation: Essonnes (91)
Véhicule: E60 530d Sport Design - Full ///M
Code VIN:

Re: coupure complète en roulant !!!

par Power » 30 Avr 2015, 21:28

Ça peut aussi être un problème de faux contact dans un connecteur, un câble/fil trop tendu ou soudure sèche sur un composant électronique.
J'ai déjà eu ce type de problème sur un autre véhicule allemand et la solution n'as été facile à trouver. Diags RAS!.
J'ai mis un an pour trouver. C'était au niveau du module principal.
Très gênante comme panne et déroutante quand ça arrive!

kev13
Membre actif
Membre actif
 
Messages: 56
Enregistré le: 20 Fév 2015, 14:07
Véhicule: Bmw (e38) 740iL
Code VIN:

Re: coupure complète en roulant !!!

par kev13 » 01 Mai 2015, 15:34

ok donc ça peut être tout est n'importe quoi !

on m'as parler aussi d'un relais il se trouve ou et comment savoir si c'est ca qui cause le problème?

kev13
Membre actif
Membre actif
 
Messages: 56
Enregistré le: 20 Fév 2015, 14:07
Véhicule: Bmw (e38) 740iL
Code VIN:

Re: coupure complète en roulant !!!

par kev13 » 01 Mai 2015, 18:49

j'ai été ouvrir le capot tout a l'heure j'ai rien vu de spécial a part mon filtre a air super crade avec des feuilles ect... ²²5 je crois même que ça fait longtemps qu'il a été ouvert ! et l'huile je suis au minimum est ce que ça pourrait jouer avec ces sataner coupure??


aujourd'hui j'ai pas pris la voiture donc je ne sais pas si elle se coupe encore avec le plein !

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3477
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: coupure complète en roulant !!!

par Bougnax » 01 Mai 2015, 19:02

Lorsque cela arrive, la voiture est sur son assiette normale, c'est à dire à plat ou elle appuyé sur un coté en virage rapide ? cela pourrait indiqué un pb d'alimentation en carburant. Comme dit plus haut, la coupure est générale et donc électrique ? Voyant ? Radio éteinte ? Si rapport avec le niveau de carburant, cela peut être ton réservoir qui s'est déformé si la mise à l'air libre ne se fait pas bien.

  Suivante
16 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 02:26