Consommation huile, circuit refroidissement en pression
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Anthonyc93
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 22 Mai 2019, 07:00
Véhicule: Bmw (e60) 530i m54
Code VIN:

Consommation huile, circuit refroidissement en pression

par Anthonyc93 » 22 Mai 2019, 07:32

Bonjours, je me dirige sur un forum car j’ai une bmw 530i e60 m54. Qui a de gros soucis.

J’ai effectué des frais pour essayé de trouvé la panne de circuit d’eau, mais rien ne change à mon problème.

-Pièce neuves : pompe à eau, thermostat, ventilateur, durite et le bonchon de vase de liquide, Achète chez bmw.

J’explique donc mon premier problème.

La voiture reste toujours en pression. C’est à dire si je roule avec elle est en pression se qui me semble normal. Je peux la laisse 3 jours à l’arret Sans démarrer le moteur et ouvrir mon bouchon au vase de liquide, et la c’est toute en pression comme si elle étais chaud.. quand je roule le liquide ressort à la sorti du thermostat, et la durite neuve. Et du vase de liquide..

Que dois-je faire?

Mon second est gros problème.

La voiture a euh 3 joint de culasse en 40.000 kilomètres. Elle me consomme de l’huile affreusement ! 100 kilomètre pour la moitié de ma jauge.

Je suis dans l’hésitation de complètement changé le moteur à l’heure actuel.. je ne peux même plus roule avec le véhicule à ce jours..

Qu’elle sont vos conseille pour essayé de sauvé la vie à se moteur de 3l 231 cv de 2003?

Merci à ceux qui pourraient avoir une réponse à mes problèmes.

Bonne journée à tous.

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3575
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Consommation huile, circuit refroidissement en pression

par biff » 22 Mai 2019, 08:18

Et la présentation alors ? *60*

3 joints de culasse en 40000 .... portnawack .... soit le bloc moteur est mort soit c'est la culasse .... du coup cherche pas non plus pourquoi tu as un souci sur le circuit de refroidissement. ... c'est évident **2

Anthonyc93
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 22 Mai 2019, 07:00
Véhicule: Bmw (e60) 530i m54
Code VIN:

Re: Consommation huile, circuit refroidissement en pression

par Anthonyc93 » 22 Mai 2019, 15:14

biff a écrit:Et la présentation alors ? *60*

3 joints de culasse en 40000 .... portnawack .... soit le bloc moteur est mort soit c'est la culasse .... du coup cherche pas non plus pourquoi tu as un souci sur le circuit de refroidissement. ... c'est évident **2



Bonjours, désolé je n’ai pas regardé, ou dois-je me dirigé ?

Oui, elle as eu à chaque fois changement, contrôle culasse épreuve etc.. donc pour vous sa pourrais être le bloc?

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Juin 2019, 06:45