Consommation anormale de la batterie

1 message   •   Page 1 sur 1
Greg290
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 12 Déc 2020, 16:03
Véhicule: BMW (E91) 320d
Code VIN:

Consommation anormale de la batterie

par Greg290 » 12 Déc 2020, 16:13

Bonjour à tous,

voilà 2 mois que ma voiture n'a pas bougé (garé dehors), mon départ précipité je n'ai pas débranché ma batterie..
40 jours après mon départ j'ai reçu un appel d'un collègue me disant que mes essuies glaces AVT étaient en marche, évidemment les clés étaient en ma possession donc impossible de les arrêter (quand on à la poisse c'est jusqu'au bout ²2 ).
A mon retour la batterie était hs (4,9V) j'ai quand même tenté avec un booster et des pinces de la redémarrer mais impossible.
Je suis donc aller acheté une batterie neuve AGM (exactement la même qui étaient déjà en place), une fois la batterie changée, la voiture démarre sans pb, les essuies glaces bloqués verticalement redescendent (je me suis dit cool le moteur n'est pas hs). 5min après le demarrage j'essaye de mettre en fonction mes essuies glaces mais au final ils ne fonctionnent plus, comme ils avaient tournées pendant 2 jours je me suis dit qu'un fusible ou relais avait du lâché.
Le lendemain j'ai voulu vérifier les fusibles et les relais (la voiture n'étaient pas verrouillée, la batterie neuve était déchargée..).
Une fois devant mon boitier de fusibles derrière la boîte a gants, j'aperçois de l'humidité sur les fusibles (après vérification des feuilles étaient devant une sortie de ventilation, l'accumulation d'eau non évacuable bloqué par les feuilles à donc du entrer par là..)
Mes 3 fusibles étaient en bon état, mon relais d'essuies glaces avant étaient plein de vert de gris (bien dégueulasse) j'ai donc permuté avec le relais d'essuies glaces AR et sans contact ils se sont mis en route ça faisait un bruit bizarre.
Un pote m'a donc conseillé de changer mon boitier de fusibles (que j'ai donc commander), affaire a suivre..

Je souhaitais quand même savoir si quelqu'un avait eu un problème de se genre?
si le simple remplacement du boîtier avait résolu tout problème?

désolé pour le roman mais je voulais vous donner le maximum d'informations.
Bonne journée à vous.

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités